<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Скандални разкрития около цирка със сестрите в Либия &laquo; Ангел Грънчаров: моят видео-блог</title>
<link rel="stylesheet" href="https://s0.wp.com/wp-content/themes/pub/andreas04/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://angeligdb.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ангел Грънчаров: моят видео-блог &raquo; Хранилка" href="https://angeligdb.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ангел Грънчаров: моят видео-блог &raquo; Хранилка за коментари" href="https://angeligdb.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ангел Грънчаров: моят видео-блог &raquo; Хранилка за коментари на Скандални разкрития около цирка със сестрите в&nbsp;Либия" href="https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kdFuwyAMRX9oHspadd3D1G8hxKNuMUaxo2x/X9K0qlpNvKB74R5sjJsLBMmG2RxPUNIUKaubSxAGZUr49+Leg+qb+x9LdEZ1J7TiwxmurhUfMXnDAYqovbgWFmTEus/F25JgHMhjQq6xFjbTELHWqZGbBsPfJsJldy+0yGN9VbOzdVB9X0ZUhboyTQx2rL21uVtrKoF8AqqRZ7PC5LLYengXrVsjCiQJ3kjyk4Gf5Gls/0yfJFYZr+N62AU68He3/fr82HfdpjtdAFBl2Xc=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://angeligdb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Пей, олигархио: случила си на&nbsp;народ!' href='https://angeligdb.wordpress.com/2007/05/15/1-647/' />
<link rel='next' title='Най-грозната истина е много по-прелестна от най-красивата&nbsp;лъжа' href='https://angeligdb.wordpress.com/2007/05/15/%d0%9d%d0%b0%d0%b9-%d0%b3%d1%80%d0%be%d0%b7%d0%bd%d0%b0%d1%82%d0%b0-%d0%b8%d1%81%d1%82%d0%b8%d0%bd%d0%b0-%d0%b5-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be-%d0%bf%d1%80%d0%b5%d0%bb%d0%b5%d1%81%d1%82/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/" />
<link rel='shortlink' href='http://wp.me/p1WNl-lP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fangeligdb.wordpress.com%2F2007%2F05%2F15%2F%25d0%25a1%25d0%25ba%25d0%25b0%25d0%25bd%25d0%25b4%25d0%25b0%25d0%25bb%25d0%25bd%25d0%25b8-%25d1%2580%25d0%25b0%25d0%25b7%25d0%25ba%25d1%2580%25d0%25b8%25d1%2582%25d0%25b8%25d1%258f-%25d0%25be%25d0%25ba%25d0%25be%25d0%25bb%25d0%25be-%25d1%2586%25d0%25b8%25d1%2580%25d0%25ba%25d0%25b0-%25d1%2581%25d1%258a%25d1%2581-%25d1%2581%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fangeligdb.wordpress.com%2F2007%2F05%2F15%2F%25d0%25a1%25d0%25ba%25d0%25b0%25d0%25bd%25d0%25b4%25d0%25b0%25d0%25bb%25d0%25bd%25d0%25b8-%25d1%2580%25d0%25b0%25d0%25b7%25d0%25ba%25d1%2580%25d0%25b8%25d1%2582%25d0%25b8%25d1%258f-%25d0%25be%25d0%25ba%25d0%25be%25d0%25bb%25d0%25be-%25d1%2586%25d0%25b8%25d1%2580%25d0%25ba%25d0%25b0-%25d1%2581%25d1%258a%25d1%2581-%25d1%2581%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Скандални разкрития около цирка със сестрите в Либия" />
<meta property="og:url" content="https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/" />
<meta property="og:description" content="Ружа Братанова, медицинска сестра в Либия от 15 г., е написала някои потресаващи истини около либийската афера със сестрите. Нарича тази вече скучна история “манипулация на десетилетието”. Манипули…" />
<meta property="article:published_time" content="2007-05-15T11:27:01+00:00" />
<meta property="article:modified_time" content="2007-08-02T17:11:49+00:00" />
<meta property="og:site_name" content="Ангел Грънчаров: моят видео-блог" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=200&amp;ts=1502755308" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="bg_BG" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Скандални разкрития около цирка със сестрите в&nbsp;Либия" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=114" />
<link rel='openid.server' href='https://angeligdb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://angeligdb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://angeligdb.wordpress.com/osd.xml" title="Ангел Грънчаров: моят видео-блог" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ангел Грънчаров: моят видео-блог" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Истината ни прави свободни" /><meta name="msapplication-task" content="name=Абонирай се;action-uri=https://angeligdb.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Поддръжка;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Скандални разкрития около цирка със сестрите в&nbsp;Либия | Ангел Грънчаров: моят видео-блог on WordPress.com" />
<meta name="description" content="Ружа Братанова, медицинска сестра в Либия от 15 г., е написала някои потресаващи истини около либийската афера със сестрите. Нарича тази вече скучна история “манипулация на десетилетието”. Манипулираните, естествено, сме ние. Прочетете, убедете се сами. Препечатвам писмото й. Гнусна работа. Защо не се е обърнала към “свободните медии” ли? Ами защото са й тръшнали вратата,&hellip;" />
<link rel="amphtml" href="https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-1353 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
  <div id="container">

<div id="sitetitle">
<h1><a href="https://angeligdb.wordpress.com/" rel="home">Ангел Грънчаров: моят видео-блог</a></h1>
<h2>Истината ни прави свободни</h2>
</div>

<div id="menu">
	<ul>
	<li><a href="https://angeligdb.wordpress.com/">Начало</a></li>
	<li class="page_item page-item-4768 page_item_has_children"><a href="https://angeligdb.wordpress.com/news/">NEWS</a></li>
<li class="page_item page-item-1701"><a href="https://angeligdb.wordpress.com/tv/">TV</a></li>
<li class="page_item page-item-1985 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%91%d0%bb%d0%be%d0%b3-ii/">Академия</a></li>
<li class="page_item page-item-1671"><a href="https://angeligdb.wordpress.com/humanus-%d0%b0%d1%80%d1%85%d0%b8%d0%b2/">Архив</a></li>
<li class="page_item page-item-866 page_item_has_children"><a href="https://angeligdb.wordpress.com/eseta/">Есета</a></li>
<li class="page_item page-item-2890"><a href="https://angeligdb.wordpress.com/1-2/">Животът</a></li>
<li class="page_item page-item-1653 page_item_has_children"><a href="https://angeligdb.wordpress.com/44/">За мен</a></li>
<li class="page_item page-item-2367"><a href="https://angeligdb.wordpress.com/2/">ИСТОРИЯ</a></li>
<li class="page_item page-item-1659 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%9c%d0%be%d0%b8%d1%82%d0%b5-%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8/">Книги</a></li>
<li class="page_item page-item-1655 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%82%d0%b0%d1%86%d0%b8%d0%b8/">Консултации</a></li>
<li class="page_item page-item-1677 current_page_parent"><a href="https://angeligdb.wordpress.com/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li class="page_item page-item-1703"><a href="https://angeligdb.wordpress.com/%d0%9c%d0%a3%d0%97%d0%98%d0%9a%d0%90/">Музика</a></li>
<li class="page_item page-item-2323 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d1%84%ce%b9%ce%bb%ce%bf%cf%83%ce%bf%cf%86%ce%b9%ce%b1/">ФИЛОСОФИЯ</a></li>
<li class="page_item page-item-1670 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8/">Четиво</a></li>
<li class="page_item page-item-2776"><a href="https://angeligdb.wordpress.com/1-3/">Човекът</a></li>
</ul>
</div>

    <div id="content">

      <div id="left">

        
          
              <div id="post-1353" class="entry post-1353 post type-post status-publish format-standard hentry category-665334">

                <h2>Скандални разкрития около цирка със сестрите в&nbsp;Либия</h2>

                <p><strong>Ружа Братанова, медицинска сестра в Либия от 15 г., е написала някои потресаващи истини около либийската афера със сестрите. Нарича тази вече скучна история “манипулация на десетилетието”. Манипулираните, естествено, сме ние. Прочетете, убедете се сами. Препечатвам писмото й. Гнусна работа. Защо не се е обърнала към “свободните медии” ли? Ами защото са й тръшнали вратата, а са й тръшнали вратата защото и те участват в манипулацията. Ето като начало заключението на нейния коментар, с което съм напълно съгласен. Отдолу публикувам и целия документ.</strong></p>
<p>В днешно време никога не е време да си кажем истината, защото докато се усетим, че ни лъжат, ни замерят с поредната нова лъжа. По традиция тази тема се експонира в медиите именно в предизборно време и не е удобно да се дискутира, защото според закона ще ни обвинят, че правим предизборна антипропаганда за всички управляващи партии в България от 1999 г. насам. <span id="more-1353"></span> Които след като си заметоха взаимно далаверите се хванаха на коалиционно хоро и си го играят със всичките му салтанати (далавери). Управляващите хокат, тропат, топят се един друг, трепят се – народът обича сеир. И за да е цирка истински народът пее песни, вее байраци, кичи се с трикольорни лентички с форма на клуп на бесилка – сякаш жесток намек, че всеки момент може да бъдат заменени с истински траурни. На народа, който буквално се топи под грижите на държавата и медиците си в нея, и проси пари за лечение и операции… от себе си. И… вярва в невинността на медиците. И заклеймява ту САЩ, ту Русия, ту ЕС, ту Исляма, но най-вече Кадафи (диктатор на една чужда държава) и шепата българи, останали тук да изкарват хляба си с труд. Виновни има. Всички сме виновни. Целият свят е виновен, но “медиците” ни са невинни. Знаейки това предадохме каузата в Божиите ръце с икони, молебени и молитви, които за огромно наше разочарование се оказаха, че не били за сестрите, а за смъртта на Кадафи. “Qvo vаdis, Domine?”</p>
<p>Ето и пълния текст:</p>
<p>За мен няма никакво съмнение, че това е манипулацията на десетилетието. Манипулацията започва още с наименованието на т.нар. “Дело на медиците”!</p>
<p>Кои са медиците по това дело, а за коректност трябва да кажем, че не става дума само за едно дело срещу една група хора, а за серии дела срещу отделни конкретни лица.</p>
<p>Д-р Здравко е дипломиран лекар-педиатър, който е работил като такъв точно до 1985г., т.е. до момента преди заминаването му на работа в Либия, където се събудил една сутрин и се видял в син дочен работен комбинезон и жълта каска на главата и разбрал, че не е доктор, а хамалин в южно-корейска строителна фирма. Точно като такъв го видях в коридорите на болницата “Джалла”, гр. Бенгази, където се оказах и аз като мед.сестра през 1991г. Същият този доктор се похвали, че като строител се чувства на мястото си и беше много горд със заплащането, което получава в строителната фирма и теглил една майна на докторлъка. Та този доктор Здравко, в момента пък е назначен с трудов договор като градинар на циментения тротоар на Българското посолство в Триполи и получава съответно не само валутната заплата, ами и осигуровки (здравни и пенсионни), трудов стаж, безплатен телефон, от който за сметка на българския данъкоплатец манипулира общественото мнение в България. Д-р Здравко, градинаря, срещу когото либийската прокуратура води няколко дела за различни криминални престъпления е назначен като редовен кадър на българското външно министерство, което явно е практика за нашата държава. Колкото си по-голям престъпник, толкова и длъжността и заплатата са по-високи. Иначе бившият главен прокурор Филечев нямаше да се събуди вместо в затвора, където определено му е мястото, а в една друга далечна мюсюлманска държава. Та сина на същият този бивш доктор и настоящ градинар на циментен тротоар (комуто предстои вероятно да влезе в либийски затвор) се разхожда за сметка на българския наивен данъкоплатец ту до Триполи, ту до Брюксел и досущ бащичко – нагъл и неблагодарен – и топи България пред ЕС, че нищо не правела за татенцето му, градинаря, с прозвището доктора.</p>
<p>Кристияна, която не е майка на сина на Здравко, но е съпругата на доктора-градинар е в Либия от 1991 г. и никога тук не е работила като мед.сестра, а само и единствено като кафеджийка и метреса на бившият вече гл.секретар на министерството на здравето в Бенгази д-р Саад ал Амруни, също подсъдим и осъден от либийският съд със затвор и парични глоби. От драматичните репортажи на БНТ и БТВ се вижда драмата “син и мащеха” как все още не са се запознали, което пък навежда на мисълта, че този брак се е състоял вероятно благодарение на неимоверните усилия положени от българската “тиха дипломация”. Кристияна също е наречена медичка, въпреки че в България е прието с медик да се титулува висшият медицински персонал. Журналистката на БТВ Миролюба Бенатова, както и журналиста, специалист по “либийското дело” Георги Милев от булевардните вестници “Труд” и “24часа” (според немските му колеги, лично аз ги намирам откровено жълти парцали, но не ангажирам никого с мнението си) я обявиха в писаниците си, че в момента на ареста била старша сестра в отделението по хемодиализа в детската болница. След алармирането ми по българските медии, че е допусната грешка в анонса на тези особи с едно мънкане Бенатова в “Шоуто на Слави”на живо се коригира, че работела в болнична администрация. Да, ама не! Няма начин да работи в никаква либийска администрация дори да е завършила арабска филология,каквато разбира се нашето момиче не е завършило, камо ли пък в министерска. Тя, горката, дори не е могла да заеме работното си място на мед.сестра, въпреки предварително сключеният трудов договор в София с представител на министерството на здравето на Либия, и вместо да почне да изпълнява задълженията си по договора като мед.сестра се хванала да вари чайчета и кафенца на д-р Саад ал Амруни и посетителите му, а в свободното време и ракийка, но само за министърчето.</p>
<p>Д-р Ашраф, палестинеца, който пък се оказа не доктор, а технишън, т.е. приравнено към нашето образование клиничен лаборант в кръвна банка на детската болница. Кои са “медиците” в това дело? Такива няма. Има само медицински сестри Нася Ненова, Валентина Червеняшка, Снежана Димитрова, Валентина Сирапуло.</p>
<p>Старите вестници трябва да се пазят и да се четат. Защото в тях ще прочетете, че Сирапуло не е сестра, а рехабилитаторка. Че Нася Ненова не е работила в детската болница “Куефия”, а в очната болница “1-ви Септември”. Да де, ама нали очната болница е в центъра на града, а пък детската е на най-малко 15 км. в квартал “Куефия” по-нататък от нея и след още 15км е квартал “Хауари” – крайният квартал на Бенгази, току преди аеропорта, където се намира офиса на д-р Саад ал Амруни, където работеше и Кристияна, но не с игли и спринцовки, а с чашки, чинийки, подносчета, топла вода, кафе и чай. Дали по тази причина експертните оценки на двете скъпоструващи световни светила Колизи и Монтание, специалисти по СПИН не хванаха декиш по “делото на медиците” ни? Защото Здравко, Кристияна и Сирапуло по принцип не би трябвало да имат нищо общо нито с ниската хигиена, нито с игли, нито със спринцовки. Да, ама не.</p>
<p>Питам и никой не ми отговаря: в края на краищата Сирапуло мед.сестра ли е или е рехабилитаторка? Простичък въпрос, но отговорът затруднява. Ако е рехабилитаторка значи става дума за някакви физкултурни уреди, дюшеци, топки, проходилки и каквито там гимнастически уреди Ви дойдат наум, но не и игли и спринцовки и дума да няма за хигиена и стерилност. Защото вече и децата знаят, че СПИН се предава по полов и кръвен път. Тогава тя защо е обвиняема и каква е нейната връзка със СПИН заразяването на децата? Или не е рехабилитаторка, а мед.сестра или нещо друго има неказано?</p>
<p>Как са се запознали тези сестри щом са работели в различни отделения и различни болници на Бенгази, отстоящи една от друга на най-малко 15 км, като не са се познавали преди, поради простичкия факт, че са от различни краища на България. Бенгази не е булевард “Витоша”, където можеш да седнеш в кафенето “Хавана” на открито, направо на тротоара да си пиеш кафето и да се заприказваш със съгражданка, в случая със сънародничка. До местоработата се пътува с транспорт на болницата, закарват те до болницата и обратно до дома за всяко дежурство и всеки пътува по неговия маршрут. Когато излизаш от дома по лична работа се пътува с такси, собствен автомобил или на приятел. В Бенгази жена чужденка ходи пеш само по главната улица, в смисъл по магазините. Многократното наблягане на Миролюба Бенатова, че сестрите не са се познавали преди, без да уточни колко преди, приемам като твърдение, че не са се познавали преди да дойдат в Либия, поради различното местоживеене в България (Ненова от Ямбол, Червеняшка от Дупница, Сирапуло от Пазарджик, Кристияна от София, Снежана Димитрова от Севлиевско). Възниква въпроса обаче как и къде са се запознали в Бенгази щом са работили в различни болници в различни квартали? И докато намеря отговора на тези въпроси се появи нова информация, че Сирапуло е мед.сестра, че всичките са работили в едно и също отделение “хемодиализа” на детската болница, която пък беше опреснена току преди предишните избори с друга новина, че не било хемодиализа, а е специализирано отделение за лечение на вече доказано болни деца от СПИН и хепатит, били на лечение в същата болница преди да се установи проблема. Естествено пак е пропуснат факт, кой ли се интересува от такива дреболии, че става дума за новосформирано отделение, след първия арест на целият персонал на болницата: чужденци и либийци.</p>
<p>На въпроса “Защо само две сестри Ненова и Кристияна са направили самопризнания, а другите три не са” си отговарям сама, защото няма кого да попитам: а) Двете са “измъчвани” по-вече от другите три, б) имат по-нисък праг на болка, в) или просто са имали какво да си признават.</p>
<p>Последното най-много ми се върже и с желанието на трите сестри Димитрова,Червеняшка, Сирапуло – техните дела да бъдат отделени от делата на другите трима и палестинския лекар. Министър Георги Петканов гръмко обяви в нашите медии,че желанието им ще бъде уважено и българската държава ще им осигури защитник, какъвто пожелаят и което естествено изобщо не се случи, по простичката причина, че излъга.</p>
<p>Излъга сестрите, излъга българската общественост. И никой никога не го попита защо излъга?! Сякаш това е нормалното състояние на един министър да лъже. Първият път на делото се яви пак старият оторизиран от държавата ни адвокат Хари Харалампиев, а вторият път той дори не благоволи да се яви на “делото поради технически причини, възникнали в либийското посолство и не могли да му издадат виза”. Вероятно в либийското посолство им се е изписала химикалката или им е пресъхнала слюнката и не са могли да му залепят визата в паспорта, иначе какви други технически причини биха се появили не се сещам? О, да! Еврика! Повредил се е заключващият механизъм на портата и не са могли да я отворят. Понякога и техниката си прави шеги с нас, българите, макар че по-възрастните българи живяхме във времето, когато нацията ни беше техническа.</p>
<p><strong>В днешно време никога не е време да си кажем истината, защото докато се усетим, че ни лъжат ни замерят с поредната нова лъжа. По традиция тази тема се експонира в медиите именно в предизборно време и не е удобно да се дискутира, защото според закона ще ни обвинят, че правим предизборна антипропаганда за всички управляващи партии в България от 1999 г. насам. Които след като си заметоха взаимно далаверите се хванаха на коалиционно хоро и си го играят със всичките му салтанати (далавери). Управляващите хокат, тропат, топят се един друг, трепят се – народа обича сеир. И за да е цирка истински народът пее песни, вее байраци, кичи се с трикольорни лентички с форма на клуп на бесилка, сякаш жесток намек, че всеки момент може да бъдат заменени с истински траурни. На народа, който буквално се топи под грижите на държавата и медиците си в нея, и проси пари за лечение и операции сам от себе си и вярва в невинността на медиците. И заклеймява ту САЩ, ту Русия, ту ЕС, ту Исляма, но най-вече Кадафи (диктатор на една чужда държава) и шепата българи, останали тук да изкарват хляба си с труд. Виновни има. Всички сме виновни. Целият свят е виновен, но “медиците” ни са невинни. Знаейки това предадохме каузата в Божиите ръце с икони, молебени и молитви, които за огромно наше разочарование се оказаха, че не били за сестрите, а за смъртта на Кадафи. “Qvo vаdis, Domine?”</strong></p>
<p></em>(Следва с материала <a href="https://angeligdb.wordpress.com/2007/05/16/%d0%94%d0%be%d0%ba%d0%b0%d1%82%d0%be-%d0%bd%d0%b0%d1%81-%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d0%b0%d1%80%d0%b2%d0%b0%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d0%bc%d0%b0%d0%b9%d0%bc%d1%83%d0%bd%d0%ba%d0%b8/">&#8222;Докато нас ни разкарват като маймунки по митинги, бдения, молебени за избавлението на медиците ни, “другарите” на спокойствие трупат пачки от сделки с Кадафи&#8220;</a>, а от същата авторка е и есето <a href="https://angeligdb.wordpress.com/2007/05/15/%d0%9d%d0%b0%d0%b9-%d0%b3%d1%80%d0%be%d0%b7%d0%bd%d0%b0%d1%82%d0%b0-%d0%b8%d1%81%d1%82%d0%b8%d0%bd%d0%b0-%d0%b5-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be-%d0%bf%d1%80%d0%b5%d0%bb%d0%b5%d1%81%d1%82/#comment-4384">&#8222;Най-грозната истина е много по-прелестна от най-красивата лъжа&#8220;</a>.)</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-custom share-custom-svejo"><a rel="nofollow" data-shared="" class="share-custom share-custom-svejo sd-button share-icon" href="https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?share=custom-1302521665" target="_blank" title="Click to share on Svejo"><span style="background-image:url(&quot;http://svejo.net/favicon.ico&quot;);">Svejo</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1353" class="share-twitter sd-button share-icon" href="https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1353" class="share-facebook sd-button share-icon" href="https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-464339-1353-599239ec5fb16' data-src='//widgets.wp.com/likes/#blog_id=464339&amp;post_id=1353&amp;origin=angeligdb.wordpress.com&amp;obj_id=464339-1353-599239ec5fb16' data-name='like-post-frame-464339-1353-599239ec5fb16'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Зареждане...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		                <p class="meta">

               		<span class="date">
                                        <a href="https://angeligdb.wordpress.com/2007/05/15/">май 15, 2007</a> - <!-- at 11:27 am -->
                  </span>

									<span class="postedby">
	                  Posted by	               		<a href="https://angeligdb.wordpress.com/author/angeligdb/" title="Публикации от Ангел Грънчаров" rel="author">Ангел Грънчаров</a> |
	                  <a href="https://angeligdb.wordpress.com/category/%d0%90%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d0%bc%d1%83%d0%bd%d0%b8%d0%b7%d1%8a%d0%bc/" rel="category tag">Антикомунизъм</a>					  									</span>

                  
             		</p>

              </div>

              <h2 id="comments">17 Коментари	<a href="#postcomment" title="Вашият коментар">&raquo;</a>
</h2>

<ol id="commentlist">
<li class="comment even thread-even depth-1 highlander-comment" id="comment-4271">
	<div id="div-comment-4271">
	<p>Свързаха ме с Ружа преди около месец в интернет и също бях потресена от нещата, които тази жена не спира да разказва на всеки, който има желание да чуе истината. Благодаря, г-н Грънчаров, че й дадохте възможност да го направи пред по-широка аудитория.Дано най-сетне и някои от сънародниците ни прогледнат и се сложи край на тази отвратителна манипулация.</p>
	<p class="vcard"><cite>
	<img alt='' src='https://0.gravatar.com/avatar/?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">Dobrata</span> |
	май 15, 2007 <!-- @ <a href="#comment-4271">11:45 am</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=4271#respond' onclick='return addComment.moveForm( "div-comment-4271", "4271", "respond", "1353" )' aria-label='Отговор на Dobrata'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-4331">
	<div id="div-comment-4331">
	<p>Освен този блог, и няколко цитирали го, гугъл не намира нищо за Ружа  Братанова.Ако е възможно &#8211; някакви факти, детайли, имена на други участващи, завърнали се.Няма нужда от адреса на източника ;-).<br />
ВИнаги съм се съмнявал че има нещо гнило в Либия &#8211; <a href="http://nakom.blog.bg/viewpost.php?id=42793" rel="nofollow">http://nakom.blog.bg/viewpost.php?id=42793</a><br />
но това ми идва малко нагорно като информация ;-).<br />
Ще съм благодарен за допълнителни подробности &#8211; ако е възможно.</p>
	<p class="vcard"><cite>
	<img alt='' src='https://1.gravatar.com/avatar/adc3d10339c73b795cb8cb1747a23d8f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn"><a href='http://nakom.blog.bg' rel='external nofollow' class='url'>nakom</a></span> |
	май 19, 2007 <!-- @ <a href="#comment-4331">8:24 am</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=4331#respond' onclick='return addComment.moveForm( "div-comment-4331", "4331", "respond", "1353" )' aria-label='Отговор на nakom'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-4332">
	<div id="div-comment-4332">
	<p>Ружа Братанова &#8211; или лице, представящо се под това име &#8211; сама пусна в коментарите тези два свои текста, и един за истината. Третият ме накара да открия теми по другите два &#8211; защото човек, който  енаписал това за истината, не може да лъже &#8211; по мое убеждение. Нищо обаче не зная за тази жена. И тя повече не се е появила в блога. А мина време. Една друга жена, под ник &#8222;добрата&#8220;, ми писа, че имала връзка с Братанова, и твърди, че има и друга информация за нея. Но ме прати да я търся в един сайт, а аз там нищо особено не намерих. Това е всичко, което имам като информация за нея. Почти нищо. Само тя, ако чете блога ми, може да каже нещо повече&#8230;</p>
	<p class="vcard"><cite>
	<img alt='' src='https://2.gravatar.com/avatar/22c384cb819b5e7297606b0b21e5f529?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn"><a href='https://angeligdb.wordpress.com' rel='external nofollow' class='url'>Ангел Грънчаров</a></span> |
	май 19, 2007 <!-- @ <a href="#comment-4332">8:56 am</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=4332#respond' onclick='return addComment.moveForm( "div-comment-4332", "4332", "respond", "1353" )' aria-label='Отговор на Ангел Грънчаров'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-4333">
	<div id="div-comment-4333">
	<p>Ето откъс от писмото на &#8222;добрата&#8220; до мен по този повод, тук е и връзката към оня сайт:</p>
<p>&#8222;Ще Ви дам линк към моя тема от клуб &#8222;Политика&#8220;, в която между многото плява можете, ако имате време да прочетете някои мои виждания по въпроса и насоки накъде можем да потърсим истината. </p>
<p><a href="http://clubs.dir.bg/showthreaded.php?Board=politics&#038;Number=1947303255&#038;page=0&#038;view=collapsed&#038;sb=5&#038;part=" rel="nofollow">http://clubs.dir.bg/showthreaded.php?Board=politics&#038;Number=1947303255&#038;page=0&#038;view=collapsed&#038;sb=5&#038;part=</a></p>
<p>Ще ми бъде интересно, ако успеете да направите интересен материал, стига и Вие като мен да сте убеден, че за пореден път ни мамят в огромен мащаб.</p>
<p>Поздрави &#8211; Добрата.&#8220;</p>
	<p class="vcard"><cite>
	<img alt='' src='https://2.gravatar.com/avatar/22c384cb819b5e7297606b0b21e5f529?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn"><a href='https://angeligdb.wordpress.com' rel='external nofollow' class='url'>Ангел Грънчаров</a></span> |
	май 19, 2007 <!-- @ <a href="#comment-4333">8:58 am</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=4333#respond' onclick='return addComment.moveForm( "div-comment-4333", "4333", "respond", "1353" )' aria-label='Отговор на Ангел Грънчаров'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-angelisgdb even thread-even depth-1 highlander-comment" id="comment-4369">
	<div id="div-comment-4369">
	<p>Здравейте!Може би е грешка факта,че се представих със собственото си име в тия опасни времена и особено темата,с която съм се захванала,защото зад фасадата на това т.нер.от българските политици и медийният им слугинаж&#8220;дело на медиците&#8220; има безброй неказани неща.Само един простичък факт,че се трият поголовно мненията ми,въпросите ми,че ми блокират компютъра с вируси и т.н.говорят сами по себе си,че някому тези дребнички факти са неудобни и са в разрез с общоприетата официална политика на управляващите,които са все същите.Няма да ме намерите в Гугъл,нито където и да е,по простота причина,че не съм публична личност,не съм компютърен специалист,а най-обикновена българска гражданка,мед.сестра на работа в Либия от 1991г или т.н.гурбетчийка.Ако някой българин знае поне една единствена весела песен за гурбетчията ще му платя да ми я прати.Имам проблеми със влизането в сайта Ви,както и въобще с интернета,тъй като в Либия няма кабелен интернет,а ползвам телефонен модем с импулси и докато други хора направиха милиони от това дело,аз си троша спечелените с труд пари,за да тръбя неоповестени факти на българското общество.Защо ли ми е всичко това?Не знам.Може би съм прекалено наивна,да не кажа глупава?Може би щом и господа философите се опитват да словоблудстват в съжденията си по принцип за истината,има ли я,няма ли я,абсолютна ли е,многолика ли е,проста ли е &#8230;..а точно тук няма място за интерпретации по тази темя,защото става дума за конкретни факти,които както сами се сещате аз не мога да докажа щом другите колежки,които са там в България също ги знаят,но мълчат.Показвали са ги по ТВ,задавали са им въпроси,но никой никога не си отвори устата да каже в прав текст това,което знае или ако го е казал са го отрязали от материала.Виждала съм интервюта с някои от тях,в които те окровено лъжат или казват с половин уста нещо,което журналиста си доразвива точно в обратната посока.Стотици писма съм изписала до Коритаров,но той благоволи да прочете само едно,като го коментира с думите&#8220;солидарност по български&#8220;и го захвърли с гнус.Как подло и гадно излъга генерал Гяуров в едно негово предаване,че службите ни били положили неимоверни усилия,за да намерят сестрите,а когато ги намерили те отказали да си тръгнат.Боже,колко много българи,лекари и сестри всеки за сметка на джоба и личното си време сме търчали до бг посолство,което нарочно бе оставено 9м без посланик,а само с булките на разузнавачите,които са си там просто на валутна ваканция и един консул,незнаещ дори една дума на арабски.той даже не знаше къде се намира.При положение,че България разполага с компетентни арабисти,<br />
които не потърси и не полза за своите нужди,а само и единтсвено като коментатори в ефир,но винаги &#8222;подир дъжд качулка&#8220;,а се позовава на медийните изяви на иракчанина социалист Насър Гамал,който така компетентно говори за диктаторите Кадафи и Саддам,че в резултат на неговата компетентност виждаме сега какво става в Ирак,поредният американски Батак.Досущ като Баташкото клане.<br />
Нито колежките ми,нито аз можем до носим отговорност за действията на други лица,на които се плаща да публикуват онова,което им се разреши и не приемам никакви нападки срещу себе си,нито подигравки.Просто приемам,че този толкова дълго лъган и мамен народ предпочита да не се занимава с неща,които не зависят от него,но го касаят и за дя си няма гвалоболи проявява вкус към медиините манипулации.Защо му е да знае нещо друго,когато от опит знае,че ще се случи онова,което някой друг е планирал да се случи и неговото скромно мнение няма да промени хода на събитията.Аз също знам,че моят глас е глас в пустиня,но не смятам всички хора глупаци,стадо овце,които водят на заколение и послушно си подлагат главата на дръвника.Може и моята да хвръкне,знам ли,то краят рано или късно винаги идва,вече 30г всекидневно срещам смъртта в очите на другите хора и не изпитвам страх от нея,а само и единствено съжеление,че едва,когато човек умира си дава сметка колко е хубав живота,а го е изживял лоио.И не винаги начина му на живот зависи от самия него.Винаги има обстоятелства,причинени от други хора и в по-вечето случаи ги приема като дадени по условие.Но има и един друг вид хора,шепа ентусиазирани глупаци като мен,които упорстват и се опитват да променят ако не хората,то поне обстоятелствата.Защото не си губят времето да спорят за философски категории има ли истина или я няма,а живеят конкректно и знаят конкретни факти и когато забележат,че някой умишлено пропуска да ги упомене,че се обикаля покрай тях вече 8г,значи не става дума за елементарна журналистическа грешка,а за нещо съвсем друго.Аз лично съм виждала с очите си работното място на Кристияна,но то бе през 1992г.при посещението ми офиса на министъра по мой проблем,че кой е знаел,че някой ден тя ще бъде новина номер 1 на бг медии,че да я снимам с подносчето с чашките чай.Но дори да притежавах такава снимка,тогава пак щяха да се намерят хора,които да се усъмнят,че е снимана именно в административната сграда на министерството,че е в работно време и т.н.няма лошо човек да се съмнява,да пита,да търси и друга информация,но е някак си много грозно,вместо да коментират новината,да се коментира автора,който е световно неизвестен и да се опитваш да си градиш лошо мнение за него само поради причина,че мисли различно.<br />
Вчера, покрай изборната ситуация в България нито една българска медия не отрази едно събитие,което предизвиква размисли,новината е точно една минута!И никоя бг медия не намери една минута време,за да я отрази?:СНН съобщи,че &#8222;В Триполи либийска войска е нахлула в палестински лагер,който се намира на територията му и е със статут на автономност по силата на /незнам си какви/ международни споразумения и извършила масов побой над палестинците,имало е престрелки и четирима убити палестинци&#8220;.Новината беше придружена от видеоматериал и се видяха и битите,и убитите жертви и цялата дандания,която си е страшничка.Този погром над палестинския лагер в Триполи дали няма връзка със световно неизвестната интернет агенция &#8222;Маан&#8220;,която оповести,че Кадафи е в кома и е на смъртно ложе бълвана по всички бг медии,и само там?<br />
На някои хора,там в България им се струва,че Либия е в 9век,но Ви уверявам,че Либия е далеч по-развита страна от България и дори разликата в манталитета и народопсихологията на двата народа е твърде различна.Либийците попиват като попивателни всяко позитивно нещо от чужденците със скоростта на светлината,докато българина убеден в своето величие и всезнайковщина нищо не приема и отрича всичко,което не е родено от собствената му тиква.както и да е,да не се отклонявам,извинете.<br />
Вчера също така тук,където съм /от съображения за сигурност ще запазя местонахождението си в тайна,макар че точно ония,които биха се заинтересували от мен много лесно ще ме открият/бяха направени преселвания на българите,в смисъл всички ги събират да живеят на едно място в един и същи блок.До сега през всичките тези години сме живяли омесени с различини видове чужденци,по блокове,етажи и апартаменти.Сефте събират един етнос на едно място,заедно под претекст,че се освобождават апартаменти за либийски граждани,въпреки че жилищните кампове към болниците са предназначени за живеене на чужденците,работещи в болниците.Нормално е,либийците да се заселват в тези кампове и да ги превземат тихомълком,защото не другаде,а именно в Зелената книга на Кадафи пише,че домът е на оня,който живее в него.Позовавайки се на идеите на лидера,либийците нарушават административното право,ислямското,но не не това е целта ми да ги обсъждам,а да поясня,за онези,които не познават по-отблизо тази интересна страна.Да,Либия е интересна страна,защото в нея се преплитат по странен начин ислям,социализъм и капитализъм,история и съвременност,традиции и модернизъм и т.н.Не приемам елементарни обвинения от рода,че не съм българка,а арабска подлога само защото не крещя солидарно в хор с тезата на управляващите.Българка съм,гледам си работата,но не мога да бъда солидарна с тезата на българските управляващи,че сестрите са невинни и че делото е манипулация,когато аз виждам манипулация именно в несъобщаване на общоизвестни факти тук,а неизвестни там,в България.За мен е манипулация на бг обществено мнение и факта,че не бяха публикувани мотивите на съда за два пъти издадените смъртни присъди.Аз не мога да докажа,това,което твърдя,но управляващите също не ми доказват тяхната невинност с една презумция за невинност,която е оборена в съда с доказателствен материал от 8 000страници.но никой не се заема да оборва бг медии или управляващи,а се юрват на мен да правят характеристика.Разбираемо е.по-лесно е да оплюеш и да нариташ едно куче,отколкото да го погалищ и да го нахраниш.Лошото у човека е генетично заложено,а доброто се възпитава.<br />
за интересуващите се откривам рубрика на моят личен е-майл,нямам блог,не знам как се прави&#8220;вие питате,ние отговаряме&#8220;.За да не Ви терзаят догадки има ли ме,няма ли ме,подставена ли съм и т.н.Силно се надявам,че контактите ще бъдат полезни,защото бихте могли да ми дадете ценни съвети и указания,за които не се сещам,а имам възможност да заснема и филмов материал,който знам ли къде може да публикуван,но знайте&#8230;&#8230;&#8230;далаверата на господа другарите от БКП си върви с пълна пара тук,в Либия.Който иска вярва,който иска се съмнява,аз лично вярвам на очите си,и то не е това,което чуват ушите ми по бг телевизии.<br />
<a href="mailto:lissa_vt@abv.bg">lissa_vt@abv.bg</a> за кирилица<br />
<a href="mailto:roujkabg@yahoo.com">roujkabg@yahoo.com</a> за латиница<br />
За неразбралите повтарям пак,че имам проблеми с нета и влизането ми в сайта и в никакъв случай не се крия.напротив.Очаквам Вашите конкретни въпроси.за обидите се разбрахме.На когото му се обижда да си намери друг адресат,не съм петимна за обиди и подигравки,че ми е бактън в тоя живот от простотия.Ще отговарям само на сериозни писма.Благодаря</p>
	<p class="vcard"><cite>
	<img alt='' src='https://1.gravatar.com/avatar/72a0236a7af5adb8145696e708aed47b?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">angelisgdb</span> |
	май 21, 2007 <!-- @ <a href="#comment-4369">9:12 am</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=4369#respond' onclick='return addComment.moveForm( "div-comment-4369", "4369", "respond", "1353" )' aria-label='Отговор на angelisgdb'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-angelisgdb odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-4389">
	<div id="div-comment-4389">
	<p>За мен това &#8222;дело на медиците&#8220;ни не е спасяване главите на сестрите,а кожите на политиците ни.И ги спасихте.Не аз,а Вие там,които приехте поправката на избирателния закон за уседналост.Даже по-добре ще е да е именуван за улегналост или слегналост /на почвата,каквито се получават след изгниване на труповете/.Защото във всяка европейска страна,членка на ЕС гражданите имат право да участват в избори,ако са редовни данъкоплатци,какъвто съм аз и не само в Либия,но и в България.Всички приехте поправката и никой нито думица на въпреки,защото него не го е.бе нито закона,нито поправката.Голям праз,че няма да гласуват българите гурбетчии в страни нечленки на ЕС.Техен проблем.Е,да ама не.Ваш проблем.Защото именно гурбетчиите вкарват в страната честни пари и са по-редовни данъкоплатци от българите,живеещи в България и никога не гласуват за БСП.<br />
Сега трябва да сте признателни на мутрата Бойко,че няма да Ви бъде наложено обрязване на члена.Очаква се,на членове и нечленове да им отрязват тиквите.И има защо.<br />
Г-н Грънчаров в сайта,в който са Ви пратили отдавна изтриха всичко написано от мен,баннаха ме и даже ми натикаха вируси в компютъра.А някому тук тези неща му се стрували -нищо и половина.Че то няма голяма или малка истина.Дребни факти или големи.Не очаквам нищо от един народ,който беше мотан месеци с милионите на Вальо Топлото,а днес го пуснаха веднага след изборите срещу гаранция от 20 000лв.Тези хора отдавна са превърнати в скотове и не могат или не искат да различат бяло от черно,добро от лошо,истина от лъжа,почтеност от подлост,пък ако ще и политическа да е.<br />
Може би за Вас това са нови неща,но аз не Ви предупредих,че преди години дадох интервю във в.&#8220;Янтра<br />
днес&#8220; на журналистката Ана Минева и бе публикувана под заглавие&#8220;Другото мнение&#8220;.На другият ден се заинтересува гл.редактор на БТА,но след кратък телефонен разговор между нас ме посъветва &#8222;да не бия тъпана,ако не знам стъпките на танца,защото и на добрите танцьори им чупят капачките на коленете&#8220;.Пращам Ви сайта на в.Янтра днес-www.dnesbg.com ,но за съжаление не мога да Ви съобщя точната дата на изданието.Мисля,че беше преди предишните избори,но не помня кога.Но в редакцията ме познават като приятелка на Радко Радков,поет,носител два пъти на литературната награда &#8222;Солензара&#8220;за поезия на Френската академия,Париж и винаги можете да направите справка за мен.</p>
	<p class="vcard"><cite>
	<img alt='' src='https://1.gravatar.com/avatar/72a0236a7af5adb8145696e708aed47b?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">angelisgdb</span> |
	май 21, 2007 <!-- @ <a href="#comment-4389">7:04 pm</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=4389#respond' onclick='return addComment.moveForm( "div-comment-4389", "4389", "respond", "1353" )' aria-label='Отговор на angelisgdb'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-6063">
	<div id="div-comment-6063">
	<p>Според Калфин&#8220;случая с бг &#8222;медици&#8220;<br />
приключи.<br />
Според мен той тепърва трябва да се разнищи от бг народ,който плати цената.Калфин,дайте сметката!<br />
Който е платил има право да знае за какво точно са похарчени парите му.<br />
Отворете досиетата на сестрите,за да знаем за кого сме плащали.<br />
Покажете ни и Вашето досие и на всички усърдни спасители на &#8222;медиците&#8220; Ви,нели Вие си ги направихте такива с една бърза заповед на министър Гайдарски,в разрез със законодателството в държавата ни.Но неговият акт да прецакал законите в държавата ни е нищо в сравнение на с този на президента ченге Гоце,който  сгази международните такива.<br />
Калфин,разкажете на тоя наивен народ как се мъчиха &#8222;медиците&#8220; във вилата край Триполи с нарочна охрана,за да не бъдат обезпокоявани по време на пировете.Тук,в Либия една мароканка разказва какво ядене и пиене е било на корем и че дори от пиле мляко не липсвало.Женицата е била от обслужващият персонал.<br />
Калфин,разкажи за камериерките,за климатиците,телевизорите,<br />
списанията,гоблените,за козметичските и маникюристките,за телячките в хамама.За всички глезотии на мъченичките ни разкажи!За мъките им да бъдат снимани зад решетките в съда вече знаем.<br />
Сега разкажи за веселите страни на живота във вилата край Триполи.<br />
Разкажи как Здравко ката ден обикаляше супермаркетите и пълнеше каруците с лакомства,какъвто тоя народ нито е чувал,нито виждал,едва ли е вкусвал.<br />
Разкажи ни другарю Калфин,слушаме те.<br />
За другото ни разкажи,дето остана извън камерите,брифингите,интервютата&#8230;</p>
	<p class="vcard"><cite>
	<img alt='' src='https://1.gravatar.com/avatar/72a0236a7af5adb8145696e708aed47b?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn"><a href='http://!' rel='external nofollow' class='url'>Ружа Братанова,бг мед.сестра в Либия от 15г</a></span> |
	август 1, 2007 <!-- @ <a href="#comment-6063">11:33 am</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=6063#respond' onclick='return addComment.moveForm( "div-comment-6063", "6063", "respond", "1353" )' aria-label='Отговор на Ружа Братанова,бг мед.сестра в Либия от 15г'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-6075">
	<div id="div-comment-6075">
	<p>Ружа, поздравления за смелостта и дързостта да повдигнеш въпроси и да осветлиш факти, за които в България никой не говори&#8230;. В България няма независима журналистика, а медиите са подкупни, продажни, манипулируеми и нямат интерес да изнесат абсолютната истина&#8230; Знаеш ли, питам се защо не систематизираш и не публикуваш отново тук &#8211; в личното онлайн списание на Ангел Грънчаров, безспорни и неизвестни факти за т.нар.&#8220;медици&#8220; от либийския им период и процесите срещу тях, които да хвърлят един малко по-различен поглед върху създадения ореол на &#8222;мъченичество&#8220; на тези 6 души. С какво са се занимавали например тези 6 наши сънародници в Либия в последната календарна година преди задържането им през февруари 1999 г.?<br />
Поздрави и дерзай!<br />
В живота никога едно нещо не е черно или бяло.</p>
	<p class="vcard"><cite>
	<img alt='' src='https://0.gravatar.com/avatar/ffefe7f9a6d537de0e09ce755458a79a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">Vesko</span> |
	август 1, 2007 <!-- @ <a href="#comment-6075">6:56 pm</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=6075#respond' onclick='return addComment.moveForm( "div-comment-6075", "6075", "respond", "1353" )' aria-label='Отговор на Vesko'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-6086">
	<div id="div-comment-6086">
	<p>Draga mi Ружа Братанова &#8230;&#8230;niama da go go uvyrtam&#8230;&#8230;..naprarvo ne mi puka tolkova za &#8222;medicite,mai daje vyob6te&#8230;&#8230;no ne tova iskam da vi kaja iskam da vi kaja 4e ste priela vsi4ko koeto se slu4va po mnogo gre6en na4in &#8230;..niama niakakvo zna4enie nito edin ot faktite  koito iztykvate ,samite tezi hora niamat nikakvo zna4enie ,sy6to taka  va6eta &#8222;istina&#8220; za tiah &#8230;&#8230;.ta tova koeto iskah da vi kaja e edinstvenno 4e ot vsi4ko tova spe4eli samo4uvstvieto na bulgarskia narod ,i politicite razbira se ,no te riadko propuskat da pe4eliat taka 4e i tova minava v grafa  &#8222;bez zna4enie&#8220; ,neznam kakvo iskate vie da postignete s tezi va6i pisania &#8230;ok priemame 4e 6okira6tite vi razkritia sa istina vsi4kite ni &#8222;medici&#8220; tam  vsy6tnost ne sa istinski &#8222;medici&#8220; i te vsy6tnost SA zarazili stotici deca sys virusa na SPIN ,i prez cialoto vreme sa guliali v libiiski zatvor/vila &#8230;&#8230; do kakvo biha doveli tezi razkritia ,interesno mi e spored vas tova va6e &#8222;blagorodstvo&#8220; do kakvo bi dovelo?<br />
&#8230;.i pak vi kazvam ne mi dreme osobenno &#8230;prosto vi se podraznih 4e va6eta glavica se e napynala da misli no ne6to ne go e doizmislila,ima i mnogo drugi propuski v teoriite vi ,no ne smiatam 4e ima smisal da se igrae/pi6e/i misli na drebno&#8230;&#8230;</p>
<p>S uvajenie ,<br />
     Guardian_x<br />
P.s. &#8230;.i uspeh s teoriite na konspiraciata &#8230;.izglejda to vi se otdava ,no siguren sym 4e mojete i po-dobre!</p>
	<p class="vcard"><cite>
	<img alt='' src='https://0.gravatar.com/avatar/674ccad9611fd40a25208a00948cbfcd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">Guardian_x</span> |
	август 2, 2007 <!-- @ <a href="#comment-6086">11:23 am</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=6086#respond' onclick='return addComment.moveForm( "div-comment-6086", "6086", "respond", "1353" )' aria-label='Отговор на Guardian_x'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-6091">
	<div id="div-comment-6091">
	<p>Г-жо Братанова за Вас специално. Четох писанията Ви с огромно неудоволствие. Радвам се, че Ангел ги публикува, защото уважавам свободата на словото. Но ако Ви се случи да Ви арестуват в Либия и да Ви обвинят в проституция, продажба на алкохол и заговор на ЦРУ и МОСАД да заразите либийчета със СПИН, ще се радвам и то много, защото пак ще спасяваме българи от терористичната диктатура на малоумника Кадафи.<br />
И няма да ме интересува дали се казвате наистина Братанова, дали изневерявате на мъжа си и дали сте глупава, а ще Ви спасявам само защото сте българка, колкото и да не заслужавате това.<br />
Това е разлика между глупаците и националистите. А аз съм български националист.</p>
<p>Александър Долев</p>
	<p class="vcard"><cite>
	<img alt='' src='https://2.gravatar.com/avatar/5ff11d504abdd0fbca1f0a727d4c3429?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn"><a href='http://www.sarakt.org' rel='external nofollow' class='url'>Сашо</a></span> |
	август 2, 2007 <!-- @ <a href="#comment-6091">3:03 pm</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=6091#respond' onclick='return addComment.moveForm( "div-comment-6091", "6091", "respond", "1353" )' aria-label='Отговор на Сашо'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-6109">
	<div id="div-comment-6109">
	<p>Ето за това българите сме най- зле като народ и постепенно залязваме като нация. Злобата към другите българи, след това че сме много крадливи ни е национална черта. Дори и на малоумници без юридически познания им е ясно, че щом едно дело се размотава толкова години и се опира на смехотворнои хипотези за ционистки заговори, значи нещо не е наред, и затова се търси друго решение, например политическо. Такова беше делото срещу евреина kapitan Драифус във Франция, делото срещу Сергеи Антонов и много други. Българските сестри може да са правили гешефти и да са били с леко поведение, но преди всичко е важно че са БЪЛГАРКИ и не вярвам, че са заразили УМИшЛЕНО либийски деца със SPIN.</p>
	<p class="vcard"><cite>
	<img alt='' src='https://0.gravatar.com/avatar/01f5553786e81ffa510fd6dd232a33e4?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">William</span> |
	август 3, 2007 <!-- @ <a href="#comment-6109">12:03 pm</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=6109#respond' onclick='return addComment.moveForm( "div-comment-6109", "6109", "respond", "1353" )' aria-label='Отговор на William'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-6467">
	<div id="div-comment-6467">
	<p>Г-жо Ружа Братанова,бих казал,че това е доста цинично изказване,но като се има предвид,че идва от български гражданин това потвърждава тезата ми  че ако сме внимателни и мили с някого,то е защото имаме сметка да бъдем точно такива за точно определено време в точно определена доза,защото очакваме същото да ни се върне.И ако се вълнуваме,вълнуваме се по сметка&#8230;Ако плачем или се тревожим правим го пак по сметка&#8230;Дори ми се струва,че вече се влюбваме по сметка&#8230;След такива изказвания се чувствам като човек на неуспеха и разочарованието,залутан в безпътица из лабиринта на Българската страна,гледащ с недоверие и тревога на там дето краят на мъките се губи в мрачина.Може би би трябвало да съм щастлив&#8230;,но чувствам само,че в гърдите ми се разлива някакво тягостно усещане,че съм сам,безнадеждно сам в тази нощ и в тази страна изпълнена с завист и омраза.Имам усещането че съм се залутал между сенки от подлост и сенки от хора,погълнат от тъмнината и удавен в пустота&#8230;Много е трудно да обясниш на човек,че му е даден само един живот и докато този живот продължава,той може да стане ЛИЧНОСТ и да стане по добър,отколкото е бил вчера.<br />
Гледах предаването на Крум Савов  и ОПРЕДЕЛЕНО ми „падна в очите” този иначе добър журналист…Да можеш да се изкажеш и да формираш обществено мнение  от такава трибуна  като Нова телевизия това не е право и е недопустимо за журналист да злоупотребява така с тази си превилиегия&#8230;<br />
Знаете ли някой някъде беше казал…”ЧЕ ЖИВИ ГЕРОЙ НЯМА”…И можете да бъдете сигурна г-жо Братанова,че ако ТЕ българските медици бяха умрели в затвора Джудейда  щяха да бъдат превърнати в мъченици на майка БЪЛГАРИЯ…<br />
И не виждам от къде се появи тази извратена логика,че хората който са излезли в чужбина за да изкарат някой лев е нещо лошо и престъпно… Всички се стремим по някакъв начин нашето утре да е по-добро от днес…И имено поради тази причина аз не приемам тезата на такива хора като журналисчето Савов тъй като тези хора,БЪЛГАРСКИТЕ МЕДИЦИ в продължение на почти 9 години нямаха утре и незнаеха дали ще видят изгрева на слънцето на следващият ден…След ТРИ смъртни присъди в една страна където смъртната присъда се изпълнява,нямаш възможност да си сигурен,че УТРЕ ще си жив…ВИЕ предполагам само сте чели и сте гледал на кино за осъдени на смърт…Поради спецификата  ми на служебните ми задължения на който няма да се спирам в момента,аз съм виждал такива хора на който на вратата на килиите им пише СМЪРТНИ,а след приемането на Мораториума върху смъртната присъда през 1990 г от Народното събрание пишеше неокончателно осъдени и тук говоря за хора който са извършили престъпления по особено жесток начин като са измъчвали жертвите си и са ги рязали на парчета…Виждал съм тяхната реакция при отварянето на вратата на килията и тяхното облекчение при затварянето и,че и този път няма да „опушат гилзата”…<br />
И затова никой не може да си представи какво са чувствали тези НЕВИНИ хора с три смъртни присъди за който времето е спряло и се е стоварило с цялата си тежест върху тях в очакване да „опушат гилзата”…<br />
Едно единствено нещо е сигурно, те можеха да бъдат най-близките хора на всеки един от нас.Тези българи изтърпяха достатъчно много болка и несправедливи гонения, та дори и някога да са били за нещо грешни, вече минаха през чистилището и ада на изкуплението.Силно се надявам Кристияна,Нася,Валентина,Валя,Снежана,Здравко и Ашраф да се възстановят и да не последват печалната участта на Сергей Антонов след пребиваването му в италянските затвории.<br />
При посрещането  им някой каза че ние българите вече не сме НАСЕЛЕНИЕ А НАРОД…<br />
Аз бих казал тежко ти майко БЪЛГАРСКА,ако народът ни се състой от хора като ВАС г-жа Братанова&#8230;</p>
	<p class="vcard"><cite>
	<img alt='' src='https://1.gravatar.com/avatar/a61125abd94744cdff99520b309c28ed?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">Мавър</span> |
	август 13, 2007 <!-- @ <a href="#comment-6467">11:26 pm</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=6467#respond' onclick='return addComment.moveForm( "div-comment-6467", "6467", "respond", "1353" )' aria-label='Отговор на Мавър'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-6607">
	<div id="div-comment-6607">
	<p>Обръщам се към тези, които считат, че каквото и да са направили сестрите в Либия, трябва да им се помогне, защото са българи. Мили защитници, как мислите българи ли са онкоболните,за които няма пари за лекарства, българи ли са сираците в домовете, българи ли са милионите пенсионери, които живеят в условия сравними с тези в затвор, българи ли са инвалидите, за които и личният асистент не може да е близък човек, ако доходът му е над 55лв. месечно. Ще кажете, да ама те са на свобода! Да те са свободни да ровят в кофите с боклук, те са свободни да умират от рак, когато знаят, че животът им може да бъде продължен с десетки години, те са свободни да седят затворени в къщи, защото са инвалиди, а за транспорт им се дава 8лв и 15ст. на месец! Но разбира се важното е да отрупаме с привилегии хора, които съзнателно са направили своя избор и определено имат вина, не такава, каквато им се приписва, но че са абсолщтно невинни, просто е смешно!!Искам да ви попитам също, какво са направили те повече за България, от пенсионерите, от онкоболните или по-виновни ли са от тях, децата сираци и инвалидите?</p>
	<p class="vcard"><cite>
	<img alt='' src='https://1.gravatar.com/avatar/dfdfd55be9607553fdabf6a5d48c8e62?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">Kacarova</span> |
	август 16, 2007 <!-- @ <a href="#comment-6607">10:12 am</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=6607#respond' onclick='return addComment.moveForm( "div-comment-6607", "6607", "respond", "1353" )' aria-label='Отговор на Kacarova'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-7808">
	<div id="div-comment-7808">
	<p>…..отговора на въпроса ви е елементарен драга ми Кацарова ….дадоха кауза на хората в България ,кауза зад която да стоиат единни и да се обединят ….както ви казах за това дали са невинни или виновни си има инстанци и хора които трябва да го решат и разбира се докажат неуспоримо ,макар това така и да не се случи пред всичките години през които тези хора биваха опетнявани по какъвто и да се сетите начин…….относно пенсионерите ,болните ,недъгавите,инвалидите …..и ект. какво да ви кажа ……… вярвате ли въобще че тези хора имат нещо общо с медиците ни …….наистина тогава по някаква причина сте заслепена от личната си ненавист към тях ,а по лошо от омразата няма накъде ….дано не извършите нещо глупаво ,…….може да се каже че ми е жал за хора като вас че наистина няма достатъчно ресурс да се справи с проблема касаещ “разтроените” по един или друг начин .Успех ви желая и всичко най хубаво Кацарова ,както се казва по начодно му Господ здраве да ви дава</p>
	<p class="vcard"><cite>
	<img alt='' src='https://0.gravatar.com/avatar/674ccad9611fd40a25208a00948cbfcd?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">Guardian_x</span> |
	август 30, 2007 <!-- @ <a href="#comment-7808">1:03 pm</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=7808#respond' onclick='return addComment.moveForm( "div-comment-7808", "7808", "respond", "1353" )' aria-label='Отговор на Guardian_x'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-29575">
	<div id="div-comment-29575">
	<p>Не искаме кауза г-н Гардиан, искаме истината!</p>
	<p class="vcard"><cite>
	<img alt='' src='https://0.gravatar.com/avatar/f7c04a653d685d59d0f3e86fa8265043?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">Ostap Bender</span> |
	юли 14, 2014 <!-- @ <a href="#comment-29575">4:26 pm</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=29575#respond' onclick='return addComment.moveForm( "div-comment-29575", "29575", "respond", "1353" )' aria-label='Отговор на Ostap Bender'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-29816">
	<div id="div-comment-29816">
	<p>За критиците на въпросната Ружа &#8211; ако искате да я оборите &#8211; опровергайте я. Докажете, че е писала лъжи. Не се крийте зад каузи, псевдо-патриотизъм и не се втурвайте с емоционални нападки от типа &#8211; &#8222;ами ако бяха твои роднини, така ли щеше да говориш?&#8220; .</p>
	<p class="vcard"><cite>
	<img alt='' src='https://1.gravatar.com/avatar/72c20e65bfc9e5766a891a59aa54100e?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn"><a href='http://www.nourlaviable.com' rel='external nofollow' class='url'>Not named person</a></span> |
	юни 19, 2016 <!-- @ <a href="#comment-29816">1:28 am</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=29816#respond' onclick='return addComment.moveForm( "div-comment-29816", "29816", "respond", "1353" )' aria-label='Отговор на Not named person'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-31178">
	<div id="div-comment-31178">
	<p>Поздравления,г-жо Братанова!Толкова истини има да се кажат по въпроса,но темата е много дълга!Една от рехабилитаторите съм,работили в Либия,и то в Бенгази.Каня се да напиша книга като се пенсионирам за &#8216;резилите &#8216; на българките в Либия!</p>
	<p class="vcard"><cite>
	<img alt='' src='https://2.gravatar.com/avatar/2efde66b7e60486d41af56eb977b8272?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Коментар	от	<span class="fn">Марчела Неделчева</span> |
	юли 26, 2017 <!-- @ <a href="#comment-31178">3:57 pm</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/?replytocom=31178#respond' onclick='return addComment.moveForm( "div-comment-31178", "31178", "respond", "1353" )' aria-label='Отговор на Марчела Неделчева'>Отговор</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
</ol>

<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
</div>
<br />


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2007/05/15/%D0%A1%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%BD%D0%B8-%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%8F-%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE-%D1%86%D0%B8%D1%80%D0%BA%D0%B0-%D1%81%D1%8A%D1%81-%D1%81/#respond" style="display:none;">Отказ</a></small></h3>			<form action="https://angeligdb.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="88fd7e2c42" /><input type="hidden" name="_wp_http_referer" value="/2007/05/15/%D0%A1%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%BD%D0%B8-%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%8F-%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE-%D1%86%D0%B8%D1%80%D0%BA%D0%B0-%D1%81%D1%8A%D1%81-%D1%81/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Въведете коментара си тук…</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Въведете коментара си тук…"></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Попълнете полетата по-долу или кликнете върху икона, за да влезете:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fangeligdb.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Имейл <span class="required">(задължително)</span> <span class="nopublish">(Адресът няма да бъде публикуван)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Име <span class="required">(задължително)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Интернет страница</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com лого" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Отказ</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Известяване за нови публикации по e-mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='1353' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0b42d8a80" /></p>
<input type="hidden" name="genseq" value="1502755308" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
              <p class="pagenav"><a href="https://angeligdb.wordpress.com/2007/05/15/1-647/">&laquo; Предишни</a> | <a href="https://angeligdb.wordpress.com/2007/05/15/%d0%9d%d0%b0%d0%b9-%d0%b3%d1%80%d0%be%d0%b7%d0%bd%d0%b0%d1%82%d0%b0-%d0%b8%d1%81%d1%82%d0%b8%d0%bd%d0%b0-%d0%b5-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be-%d0%bf%d1%80%d0%b5%d0%bb%d0%b5%d1%81%d1%82/">Следваща страница &raquo;</a></p>

          
        
      </div>

      

<div id="right">

<div class="subcontainer">
  <ul class="rightsub">
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">Добре дошли!</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/TKYxCKZup4I/AAAAAAAANso/EKgl-wScLkA/s1600/David_s.jpg"><img style="float:left;cursor:pointer;width:79px;height:192px;margin:0 10px 10px 0;" src="https://i0.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/TKYxCKZup4I/AAAAAAAANso/EKgl-wScLkA/s320/David_s.jpg" alt="" border="0" /></a><strong>Ще се радвам ако идването Ви тук пробуди у Вас такова настроение, че отново и отново да бъдете мой гост! Защото това е блогът на свободните, на мислещите и на търсещите истината личности - и граждани на България...</strong>

<a href="http://www.prchecker.info/" target="_blank">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL2FuZ2VsaWdkYi53b3JkcHJlc3MuY29tLw==&amp;tag=3" alt="Page Rank" border="0" /></a>▼<a href="http://humaig.blogspot.com/2010/01/blog-post_09.html"><span style="font-weight:bold;">КОНТАКТИ</span></a> <a href="http://www.megarating.info/index.php?vote=13034" target="_blank"><img src="https://i1.wp.com/www.megarating.info/baner/mega_14.gif" border="0" alt="Топ класация МегаРейтинг" /></a> </div>
		</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Вие сте...</h2>
		<ul>
			<li>995,771 -ия посетител на този блог досега!</li>
		</ul>
		</li>
<li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Вход в блога</h2>
			<ul>
			<li><a href="https://wordpress.com/start/bg?ref=wplogin">Регистрация</a></li>			<li><a href="https://angeligdb.wordpress.com/wp-login.php">Вход</a></li>
			<li><a href="https://angeligdb.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> за публикациите</a></li>
			<li><a href="https://angeligdb.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> за коментарите</a></li>
			<li><a href="https://wordpress.com/" title="Задвижвано от WordPress - система за публикуване на лично съдържание.">WordPress.com</a></li>			</ul>
			</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">Класация</h2>
			<div class="textwidget"><a href="http://topbloglog.com/"><img src="https://i1.wp.com/topbloglog.com/i/mg/orange/10.png" width="80" height="15" border="0" alt="Бутон за Класация на блоговете" /></a></div>
		</li>
<li id="text-395512490" class="widget widget_text"><h2 class="widgettitle">Всички досега излезли книжки на списание ИДЕИ</h2>
			<div class="textwidget"><a href="http://2.bp.blogspot.com/-LkuFCiXgpcw/Uj9EVo-ZxnI/AAAAAAAAS00/qF0Jo8ILn2s/s1600/Idei+1-1.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-LkuFCiXgpcw/Uj9EVo-ZxnI/AAAAAAAAS00/qF0Jo8ILn2s/s200/Idei+1-1.jpg" width="140" /></a> <a href="http://2.bp.blogspot.com/-KJcwh2vZel4/Uj9Ecj2lvdI/AAAAAAAAS08/EneTBYkT4Lg/s1600/IDEI_2-1.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-KJcwh2vZel4/Uj9Ecj2lvdI/AAAAAAAAS08/EneTBYkT4Lg/s200/IDEI_2-1.jpg" width="140" /></a> <a href="http://4.bp.blogspot.com/-p5REge8xLAo/Uj9Enmn80VI/AAAAAAAAS1E/KpQ7IYoOOhU/s1600/IDEI_2-2.JPG"><img border="0" height="200" src="https://4.bp.blogspot.com/-p5REge8xLAo/Uj9Enmn80VI/AAAAAAAAS1E/KpQ7IYoOOhU/s200/IDEI_2-2.JPG" width="136" /></a> <a href="http://3.bp.blogspot.com/-E1arqYKAm40/Uj9Eu7qoYoI/AAAAAAAAS1M/3Zja4UFeuz0/s1600/IDEI_2-3.JPG"><img border="0" height="200" src="https://3.bp.blogspot.com/-E1arqYKAm40/Uj9Eu7qoYoI/AAAAAAAAS1M/3Zja4UFeuz0/s200/IDEI_2-3.JPG" width="132" /></a> <a href="http://3.bp.blogspot.com/-6LpHTLo_l9c/Uj9E1YwC9xI/AAAAAAAAS1U/3Cl1TIhOFP8/s1600/IDEI+5.jpg"><img border="0" height="200" src="https://3.bp.blogspot.com/-6LpHTLo_l9c/Uj9E1YwC9xI/AAAAAAAAS1U/3Cl1TIhOFP8/s200/IDEI+5.jpg" width="142" /></a> <a href="http://1.bp.blogspot.com/-vKnZw4samLc/Uj9Fcrxt5gI/AAAAAAAAS1c/QOXlXSSFwIM/s1600/IDEI+3-2.JPG"><img border="0" height="200" src="https://1.bp.blogspot.com/-vKnZw4samLc/Uj9Fcrxt5gI/AAAAAAAAS1c/QOXlXSSFwIM/s200/IDEI+3-2.JPG" width="139" /></a> <a href="http://4.bp.blogspot.com/-Fu_FQ67XJQc/Uj9G2xmHPRI/AAAAAAAAS1k/TGj5pGjtSI8/s1600/IDEI+3-3.jpg"><img border="0" height="200" src="https://4.bp.blogspot.com/-Fu_FQ67XJQc/Uj9G2xmHPRI/AAAAAAAAS1k/TGj5pGjtSI8/s200/IDEI+3-3.jpg" width="141" /></a> <a href="http://2.bp.blogspot.com/-l0ZXvbVUj-E/Uj9G_NapqmI/AAAAAAAAS1s/2jMdUYGgl4A/s1600/idei+1-2012.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-l0ZXvbVUj-E/Uj9G_NapqmI/AAAAAAAAS1s/2jMdUYGgl4A/s200/idei+1-2012.jpg" width="137" /></a> <a href="http://3.bp.blogspot.com/-hU2MmYPh0AU/Uj9HfFjjBKI/AAAAAAAAS10/D188E_o247s/s1600/kakvo-shte-sadarzha-novata-knizhka-na-spisanie-idei-koyato-tryabva-da-izleze-ot-pechat-do-kraya-na-mesets-avgust.jpg"><img border="0" height="200" src="https://3.bp.blogspot.com/-hU2MmYPh0AU/Uj9HfFjjBKI/AAAAAAAAS10/D188E_o247s/s200/kakvo-shte-sadarzha-novata-knizhka-na-spisanie-idei-koyato-tryabva-da-izleze-ot-pechat-do-kraya-na-mesets-avgust.jpg" width="136" /></a> <a href="http://1.bp.blogspot.com/-00e0SC4hea4/Uj9HontoOVI/AAAAAAAAS2E/mT4nmEdz7Pw/s1600/10357_10151189011476872_979138610_n.jpg"><img border="0" height="200" src="https://1.bp.blogspot.com/-00e0SC4hea4/Uj9HontoOVI/AAAAAAAAS2E/mT4nmEdz7Pw/s200/10357_10151189011476872_979138610_n.jpg" width="126" /></a> <a href="http://2.bp.blogspot.com/-AeCP_KOk0bA/Uj9HzQSxylI/AAAAAAAAS2M/TfI69Zs4MnE/s1600/IDEI+5-1.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-AeCP_KOk0bA/Uj9HzQSxylI/AAAAAAAAS2M/TfI69Zs4MnE/s200/IDEI+5-1.jpg" width="137" /></a> <a href="http://4.bp.blogspot.com/-wrrruLz1Rpg/Uj9H4fISAaI/AAAAAAAAS2U/Zx8OZONEQUw/s1600/Idei+5-2.jpg"><img border="0" height="200" src="https://4.bp.blogspot.com/-wrrruLz1Rpg/Uj9H4fISAaI/AAAAAAAAS2U/Zx8OZONEQUw/s200/Idei+5-2.jpg" width="130" /></a> <a href="http://3.bp.blogspot.com/-fTyV2qVYlzQ/Uj9H9NvFjWI/AAAAAAAAS2c/hCg55mQ6U2c/s1600/Idei+5-3.jpg"><img border="0" height="200" src="https://3.bp.blogspot.com/-fTyV2qVYlzQ/Uj9H9NvFjWI/AAAAAAAAS2c/hCg55mQ6U2c/s200/Idei+5-3.jpg" width="136" /></a>  <a href="http://2.bp.blogspot.com/-InM93isxM0w/VKo2QsrvErI/AAAAAAAATVI/vZfqsZ4HmSQ/s1600/Korica%2Bpredna.PNG"><img border="0" height="200" src="https://2.bp.blogspot.com/-InM93isxM0w/VKo2QsrvErI/AAAAAAAATVI/vZfqsZ4HmSQ/s320/Korica%2Bpredna.PNG" width="130" /></a> <a href="http://3.bp.blogspot.com/-b_AC93SJU2E/VGiD62DmUcI/AAAAAAAATTg/XCxfhd8Eid8/s1600/111.PNG"><img border="0" height="200" src="https://3.bp.blogspot.com/-b_AC93SJU2E/VGiD62DmUcI/AAAAAAAATTg/XCxfhd8Eid8/s320/111.PNG" width="135" /></a> <a href="http://3.bp.blogspot.com/-sU_SnVzDPtA/VKo3gLp-N8I/AAAAAAAATVY/J8RWfLx9bnk/s1600/IDEI%2B1-16-2014.JPG"><img border="0" height="200" src="https://3.bp.blogspot.com/-sU_SnVzDPtA/VKo3gLp-N8I/AAAAAAAATVY/J8RWfLx9bnk/s320/IDEI%2B1-16-2014.JPG" width="137" /></a> <a href="http://2.bp.blogspot.com/-EAjcgi-DHzw/VKo3mBWSCHI/AAAAAAAATVg/9biIcQaSuqI/s1600/Idei%2B1-3%2B2014.PNG"><img border="0" height="200" src="https://2.bp.blogspot.com/-EAjcgi-DHzw/VKo3mBWSCHI/AAAAAAAATVg/9biIcQaSuqI/s320/Idei%2B1-3%2B2014.PNG" width="138" /></a> <a href="http://2.bp.blogspot.com/-F-PJAd1zqfA/VNo7olJePaI/AAAAAAAATYs/BrD_iqZl6jU/s1600/10306750_10152293734826872_8995387291446376923_n.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-F-PJAd1zqfA/VNo7olJePaI/AAAAAAAATYs/BrD_iqZl6jU/s320/10306750_10152293734826872_8995387291446376923_n.jpg" width="133" /></a> <a href="http://4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s1600/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG"><img border="0" height="200" src="https://4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s320/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG" width="137" /></a> <a href="http://3.bp.blogspot.com/-w_-1nsSejYQ/VS_uFMquNeI/AAAAAAAATfc/RNdHZI6uMWE/s1600/IDEI%2B1-2015%2Bpredna.JPG"><img border="0" height="200" src="https://3.bp.blogspot.com/-w_-1nsSejYQ/VS_uFMquNeI/AAAAAAAATfc/RNdHZI6uMWE/s320/IDEI%2B1-2015%2Bpredna.JPG" width="138" /></a> <a href="http://3.bp.blogspot.com/-FHnGKI5I0pw/VaAT4Bm7M-I/AAAAAAAATpM/Gw-4x2G-mTU/s1600/1.PNG"><img border="0" height="200" src="https://3.bp.blogspot.com/-FHnGKI5I0pw/VaAT4Bm7M-I/AAAAAAAATpM/Gw-4x2G-mTU/s200/1.PNG" width="132" /></a> <a href="http://1.bp.blogspot.com/-f2lDEiI9uuw/Vp8YR6_sgjI/AAAAAAAAUXg/2FFamjLZeGA/s1600/555.PNG"><img border="0" height="200" src="https://1.bp.blogspot.com/-f2lDEiI9uuw/Vp8YR6_sgjI/AAAAAAAAUXg/2FFamjLZeGA/s200/555.PNG" width="136" /></a> <a href="http://4.bp.blogspot.com/-nFb2YTX_M1M/Vp8ZPJPpNZI/AAAAAAAAUXo/tnbhhsolxVU/s1600/666.PNG"><img border="0" height="200" src="https://4.bp.blogspot.com/-nFb2YTX_M1M/Vp8ZPJPpNZI/AAAAAAAAUXo/tnbhhsolxVU/s200/666.PNG" width="138" /></a> <a href="https://4.bp.blogspot.com/-VRYAEh8eYOI/V4aCW1Mnp3I/AAAAAAAAUfs/8_aESdJPmz8wlZbr8hCFteYSbmE2MHmbgCLcB/s1600/IDEI%2B3-2015.PNG"><img border="0" height="200" src="https://4.bp.blogspot.com/-VRYAEh8eYOI/V4aCW1Mnp3I/AAAAAAAAUfs/8_aESdJPmz8wlZbr8hCFteYSbmE2MHmbgCLcB/s200/IDEI%2B3-2015.PNG" width="138" /></a> <a href="https://3.bp.blogspot.com/-2TqfjwOzOG8/V8_SZveC-AI/AAAAAAAAUlQ/BU_duf9CGzULywRYudJ1MesaYJGYHvSMQCLcB/s1600/IDEI%2B22.PNG"><img border="0" height="200" src="https://3.bp.blogspot.com/-2TqfjwOzOG8/V8_SZveC-AI/AAAAAAAAUlQ/BU_duf9CGzULywRYudJ1MesaYJGYHvSMQCLcB/s200/IDEI%2B22.PNG" width="135" /></a></div>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Последни коментари</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Марчела Неделчева" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/2efde66b7e60486d41af56eb977b8272?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Марчела Неделчева on <a href="https://angeligdb.wordpress.com/2007/05/15/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81/#comment-31178">Скандални разкрития около цирк&hellip;</a></td></tr><tr><td title="insomnia1304" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9693f4791d279500d814c49261656e08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">insomnia1304 on <a href="https://angeligdb.wordpress.com/2016/09/08/1-1213/#comment-31166">Предаването &#8222;На Агората&hellip;</a></td></tr><tr><td title="insomnia1304" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9693f4791d279500d814c49261656e08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">insomnia1304 on <a href="https://angeligdb.wordpress.com/2016/09/08/1-1213/#comment-31165">Предаването &#8222;На Агората&hellip;</a></td></tr><tr><td title="insomnia1304" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9693f4791d279500d814c49261656e08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">insomnia1304 on <a href="https://angeligdb.wordpress.com/2016/09/08/1-1213/#comment-31164">Предаването &#8222;На Агората&hellip;</a></td></tr><tr><td title="insomnia1304" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9693f4791d279500d814c49261656e08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">insomnia1304 on <a href="https://angeligdb.wordpress.com/2016/09/08/1-1213/#comment-31163">Предаването &#8222;На Агората&hellip;</a></td></tr>				</table>
				</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://angeligdb.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Търсене за:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Търсене" />
				</div>
			</form></li>
  </ul>

  <ul class="rightsub2">
<li id="text-395512482" class="widget widget_text"><h2 class="widgettitle">ПУБЛИКАЦИИТЕ в моя</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/TBB9cV3fNXI/AAAAAAAANic/ASeLrA9yni0/s1600/BLOG+4.JPG"><img style="float:left;cursor:pointer;width:200px;height:45px;margin:0 10px 10px 0;" src="https://i1.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/TBB9cV3fNXI/AAAAAAAANic/ASeLrA9yni0/s200/BLOG+4.JPG" alt="" border="0" /></a><span style="font-size:180%;"><a href="http://aig-humanus.blogspot.com/"><strong>ТЕКСТОВИ БЛОГ</strong></a></span></div>
		</li>
<li id="text-151" class="widget widget_text"><h2 class="widgettitle">Посетете според интересите си и другите ми блогове:</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/SWKJd7yjfkI/AAAAAAAAGqA/PodEBx7856Y/s1600-h/490288.jpg"><img style="float:left;width:153px;cursor:hand;height:200px;margin:0 10px 10px 0;" alt="" src="https://i2.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/SWKJd7yjfkI/AAAAAAAAGqA/PodEBx7856Y/s200/490288.jpg" border="0" /></a><a href="https://angeligdb.wordpress.com/"><strong>●Angel.G-TV - видеоблогът на Ангел Грънчаров</strong></a> <em>(първият български видеоблог)</em> <a href="http://aig-humanus.blogspot.com/"><strong>●HUMANUS, дневникът на философа Ангел Грънчаров</strong></a><strong> </strong><em>(основен текстови блог)</em> <a href="http://humaig.blogspot.com/"><strong>●СВОБОДНА ВИРТУАЛНА АКАДЕМИЯ</strong></a> <em>(учебен блог за студенти и ученици)</em> <a href="http://psyy.wordpress.com/"><strong>●ЦЕНТЪР ЗА РАЗВИТИЕ НА ЛИЧНОСТТА HUMANUS</strong></a> <em>(консултации, психотренинг, психоанализа, курсове) </em><a href="http://angeligdb.blog.bg/"><strong>●Дневникът на един ГРАЖДАНИНЪ</strong> </a><em>(онлайн-изданието на в-к</em> <strong>ГРАЖДАНИНЪ</strong><em>)</em> <a href="http://aigg.wordpress.com/"><strong>●ГРАЖДАНСКИ ДИСКУСИОНЕН КЛУБ</strong></a> <em>(за подкрепа на демокрацията и европейската ориентация на България)</em> <a href="http://weag.livejournal.com/"><strong>●ДНЕВНИК ФИЛОСОФА</strong> </a><em>(моят рускоезичен блог)</em> <a href="http://aigy.wordpress.com/"><strong>●Учебният блог на философа Ангел Грънчаров</strong></a> (I вариант) <a href="http://angeligdb.bloghub.org/"><strong>●АКАДЕМИЯТА</strong> </a><em>(I вариант)</em><a href="http://aig-humanus.blogspot.com/2009/04/blog-post_8154.html"><strong>●Моята родова история в снимки</strong></a></div>
		</li>
<li id="text-2" class="widget widget_text"><h2 class="widgettitle">&#8222;Локация&#8220; на читателите:</h2>
			<div class="textwidget"><a href="http://www4.clustrmaps.com/user/0d3119563"><img src="https://i0.wp.com/www4.clustrmaps.com/stats/maps-no_clusters/https---angeligdb.wordpress.com--thumb.jpg" alt="Locations of visitors to this page" />
</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">За студенти, ученици и всички интересуващи се</h2>
			<div class="textwidget"><a href="http://1.bp.blogspot.com/_kfeG5VP3MTA/Szr4dQNXf7I/AAAAAAAAMVY/s0kPqjo0lzc/s1600-h/16658_1162618670557_1380556000_30453656_7957778_n.jpg"><img style="float:left;cursor:pointer;margin:0 10px 10px 0;" src="https://i1.wp.com/1.bp.blogspot.com/_kfeG5VP3MTA/Szr4dQNXf7I/AAAAAAAAMVY/s0kPqjo0lzc/s200/16658_1162618670557_1380556000_30453656_7957778_n.jpg" border="0" alt="" width="208" height="254" /></a><a href="http://humaig.blogspot.com/2009/08/blog-post_30.html"><strong><span style="font-size:130%;">Книги, курсове лекции, учебници, помагала  и др.</span></strong></a></div>
		</li>
<li id="text-395512489" class="widget widget_text"><h2 class="widgettitle">Поръчахте ли си новата книжка на сп. ИДЕИ?</h2>
			<div class="textwidget"><a href="http://4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s1600/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG" style="clear:left;float:left;margin-bottom:1em;margin-right:1em;"><img border="0" src="https://i0.wp.com/4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s320/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG" height="200" width="136" /></a> <span style="color:#336666;">Купувайки си списанието или абонирайки се за него, ще направите добро дело: ще подкрепите изданието, което работи за една наистина <span style="font-weight:bold;">благородна</span> кауза или мисия: <span style="font-weight:bold;">подпомагане</span> на духовното, личностното и гражданското израстване и укрепване на българската младеж. На теб лично нима ти е <span style="font-weight:bold;">безразлично</span> бъдещето на нашата родина България?! </span> Дарение за списание <span style="font-weight:bold;">ИДЕИ</span>: <b><a href="http://aig-humanus.blogspot.com/2012/06/blog-post_3183.html">ТУК &gt;</a></b> <a href="https://angeligdb.wordpress.com/%D0%9A%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%B8/"><span style="font-weight:bold;">КОНТАКТИ &gt;</span></a></div>
		</li>
<li id="text-395512488" class="widget widget_text"><h2 class="widgettitle">Четете сп. ИДЕИ онлайн</h2>
			<div class="textwidget"><a href="http://4.bp.blogspot.com/-BE7Fnk_bkYo/TZYNre52IaI/AAAAAAAAN_s/2zVVp7N2Df0/s1600/IDEI%2B5.jpg"><img alt="" border="0" id="BLOGGER_PHOTO_ID_5590671028108272034" src="https://i2.wp.com/4.bp.blogspot.com/-BE7Fnk_bkYo/TZYNre52IaI/AAAAAAAAN_s/2zVVp7N2Df0/s320/IDEI%2B5.jpg" style="cursor:hand;float:left;height:161px;margin:0 10px 10px 0;width:110px;" /></a><a href="https://docs.google.com/viewer?a=v&amp;pid=explorer&amp;chrome=true&amp;srcid=0B74S9DFFpuw7Y2Y0YTExNjYtMjhkMy00MTE4LTg4YjQtM2NhNTAxZjRjZGU4&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, кн. 1</a>, година I, 2009 <a href="http://docs.google.com/fileview?id=0B74S9DFFpuw7NDA1M2E0MDItNWJlZC00YzRmLWE4YjgtZGZjNGVkMzI3ZDM3&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, кн. 1(2)</a>, февр. 2010 г. <a href="http://docs.google.com/fileview?id=0B74S9DFFpuw7NmJhYTE5MDItOTRjMi00NGQxLWFmZjUtMGY5MDhkN2EwYTU3&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, кн. 2(3)</a>, май 2010 г. <a href="https://docs.google.com/viewer?a=v&amp;pid=explorer&amp;chrome=true&amp;srcid=0B74S9DFFpuw7ZDg4YTFjZDAtMmI0Yi00YTA3LWI1YjEtZDM0YjU3YjE3NTJj&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, бр. 3(4)</a>, окт. 2010 г. <a href="https://docs.google.com/viewer?a=v&amp;pid=explorer&amp;chrome=true&amp;srcid=0B74S9DFFpuw7OWEyYzU5NmMtOWU0ZS00MGMyLTllNGUtOTkyMDdkZTI4YWIw&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, бр. 1(5)</a>, март 2011 г. <a href="http://humanus-fen.blogspot.com/2011/09/6.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 2(6)</a>, юли 2011 г., <a href="http://aig-humanus.blogspot.com/2013/08/2-12-v-2013.html"><b>ИДЕИ</b>, бр. 2(12)</a>, август 2013 г., <a href="http://grancharov.blogspot.com/2014/09/3-13-v-2013.html"><b>ИДЕИ</b>, бр. 3(13)</a>, септ. 2013 г., <a href="http://grancharov.blogspot.com/2014/01/4-2013_7.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 4(14)</a>, дек. 2013 г., <a href="http://grancharov.blogspot.com/2014/01/5-2013.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 5(15)</a>, дек. 2013 г. <a href="http://aig-humanus.blogspot.com/2014/04/blog-post_5324.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 1 (16)</a>, Април 2014 г. <a href="http://grancharov.blogspot.com/2014/05/3-ii.html"><span style="font-weight:bold;">ИДЕИ</span> - прил., бр. 1(3)</a>, Април 2014 г., <a href="http://grancharov.blogspot.com/2014/08/217-2014-6.html"><b>ИДЕИ</b>, бр. 2 (17)</a>, Авг. 2014 г.</div>
		</li>
<li id="text-380696211" class="widget widget_text"><h2 class="widgettitle">Курс лекции по философия</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/Sb5mlROd7yI/AAAAAAAAHxw/-iXxrco0uiY/s1600-h/DSCI03041.jpg"><strong><img style="float:left;margin:0 10px 10px 0;" src="https://i0.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/Sb5mlROd7yI/AAAAAAAAHxw/-iXxrco0uiY/s200/DSCI03041.jpg" border="0" alt="" width="209" height="264" /></strong></a><em>Търсете по книжарниците новата книга на философа Ангел Грънчаров</em> <strong>ИЗВОРИТЕ НА ЖИВОТА: вечното в класическата и модерната философия</strong>, <em>изд. ИЗТОК-ЗАПАД, февр. 2009 г., 520 стр.</em> <a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/Sb5xmyQn_vI/AAAAAAAAHx4/NYGrk3ckGs8/s1600-h/DSCI03051.jpg"></a>

<strong>[</strong><a href="http://humaig.blogspot.com/2009/03/summary.html"><strong>Прочети &gt;&gt;&gt;</strong></a><strong>]
</strong>
<a href="http://aig-humanus.blogspot.com/2009/04/blog-post.html"><strong>Как да си купя тази книга?</strong></a></div>
		</li>
<li id="text-175678562" class="widget widget_text"><h2 class="widgettitle">Книга за нас самите</h2>
			<div class="textwidget"><a href="http://bp2.blogger.com/_kfeG5VP3MTA/RxgsDBRg82I/AAAAAAAAAac/QDr55Oa3X-Q/s1600-h/2a.JPG"><img style="float:left;cursor:hand;margin:0 10px 10px 0;" src="https://i2.wp.com/bp2.blogger.com/_kfeG5VP3MTA/RxgsDBRg82I/AAAAAAAAAac/QDr55Oa3X-Q/s200/2a.JPG" border="0" /></a>Книгата е новаторски опит за по-цялостно, философско-психологическо вникване, представяне и описание на битуващите в нашето съзнание исторически и психологични дадености и комплекси.
</div>
		</li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Книги:</h2>
			<div class="textwidget"><a href="http://2.bp.blogspot.com/-BnsbxwEFVQ4/UeqgEf16qLI/AAAAAAAASk0/Z-sHoU7zRVo/s1600/psyhologia1.jpg"><img border="0" height="320" src="https://i2.wp.com/2.bp.blogspot.com/-BnsbxwEFVQ4/UeqgEf16qLI/AAAAAAAASk0/Z-sHoU7zRVo/s320/psyhologia1.jpg" width="225" /></a> <a href="http://3.bp.blogspot.com/-dgPV2nZGWcY/UeqgMTipfPI/AAAAAAAASk8/K8DEkQ7S6Jk/s1600/psyhologia2.jpg"><img border="0" height="320" src="https://i2.wp.com/3.bp.blogspot.com/-dgPV2nZGWcY/UeqgMTipfPI/AAAAAAAASk8/K8DEkQ7S6Jk/s320/psyhologia2.jpg" width="229" /></a> <a href="http://2.bp.blogspot.com/-6rhjs1g4-fs/UeqgRa3Mw4I/AAAAAAAASlE/gkL9xSxHfiI/s1600/Psy+3.JPG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-6rhjs1g4-fs/UeqgRa3Mw4I/AAAAAAAASlE/gkL9xSxHfiI/s320/Psy+3.JPG" width="226" /></a> <a href="http://1.bp.blogspot.com/-x3oy47fAgE0/UeqgXvjqA7I/AAAAAAAASlM/a82KO4zvMgI/s1600/Psy+4.PNG"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-x3oy47fAgE0/UeqgXvjqA7I/AAAAAAAASlM/a82KO4zvMgI/s320/Psy+4.PNG" width="210" /></a> <a href="http://2.bp.blogspot.com/-c-8hSyMtMQM/VbYyk-AlRGI/AAAAAAAAT_M/UViuFwZ1FWw/s1600/21.PNG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-c-8hSyMtMQM/VbYyk-AlRGI/AAAAAAAAT_M/UViuFwZ1FWw/s320/21.PNG" width="213" /></a> <a href="http://2.bp.blogspot.com/-LDsorgmf09c/UeqgcQhy3oI/AAAAAAAASlU/1fJgqbYORas/s1600/logika.jpg"><img border="0" height="320" src="https://i1.wp.com/2.bp.blogspot.com/-LDsorgmf09c/UeqgcQhy3oI/AAAAAAAASlU/1fJgqbYORas/s320/logika.jpg" width="231" /></a> <a href="http://1.bp.blogspot.com/-08bKnhjQYic/UeqgguUwVeI/AAAAAAAASlc/-8rE-oVICrY/s1600/logika+2.JPG"><img border="0" height="320" src="https://i1.wp.com/1.bp.blogspot.com/-08bKnhjQYic/UeqgguUwVeI/AAAAAAAASlc/-8rE-oVICrY/s320/logika+2.JPG" width="237" /></a> <a href="http://4.bp.blogspot.com/-peW0dIgCYyI/UeqgnQUb-7I/AAAAAAAASlk/DWtRkyQ7hlk/s1600/universum.jpg"><img border="0" height="320" src="https://i2.wp.com/4.bp.blogspot.com/-peW0dIgCYyI/UeqgnQUb-7I/AAAAAAAASlk/DWtRkyQ7hlk/s320/universum.jpg" width="230" /></a> <a href="http://4.bp.blogspot.com/-iGVlvI48IDU/UeqgtQDssYI/AAAAAAAASls/vTaKv8e9Wak/s1600/Univ+2.jpg"><img border="0" height="320" src="https://i1.wp.com/4.bp.blogspot.com/-iGVlvI48IDU/UeqgtQDssYI/AAAAAAAASls/vTaKv8e9Wak/s320/Univ+2.jpg" width="229" /></a> <a href="http://1.bp.blogspot.com/--iFEjcWGnJk/UeqgyFM6GBI/AAAAAAAASl0/kwGLBuTnVPY/s1600/Bul+dusha.JPG"><img border="0" height="320" src="https://i1.wp.com/1.bp.blogspot.com/--iFEjcWGnJk/UeqgyFM6GBI/AAAAAAAASl0/kwGLBuTnVPY/s320/Bul+dusha.JPG" width="225" /></a> <a href="http://4.bp.blogspot.com/-lUqn3hQeY34/Ueqg2UOPS0I/AAAAAAAASl8/hlyYGx4lf8o/s1600/Disertacia+1.PNG"><img border="0" height="320" src="https://i1.wp.com/4.bp.blogspot.com/-lUqn3hQeY34/Ueqg2UOPS0I/AAAAAAAASl8/hlyYGx4lf8o/s320/Disertacia+1.PNG" width="238" /></a> <a href="http://2.bp.blogspot.com/-6xpd7ft9uqc/Ueqg72Yih4I/AAAAAAAASmE/CT-SG89P1ig/s1600/Disertacia+2.JPG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-6xpd7ft9uqc/Ueqg72Yih4I/AAAAAAAASmE/CT-SG89P1ig/s320/Disertacia+2.JPG" width="226" /></a> <a href="http://3.bp.blogspot.com/-JXg-v1BL-BY/UeqhAyNatNI/AAAAAAAASmM/1BrXg1vXQZo/s1600/erotika.jpg"><img border="0" height="320" src="https://i1.wp.com/3.bp.blogspot.com/-JXg-v1BL-BY/UeqhAyNatNI/AAAAAAAASmM/1BrXg1vXQZo/s320/erotika.jpg" width="206" /></a> <a href="http://3.bp.blogspot.com/-92hERV3BQJM/UeqhFHFMp5I/AAAAAAAASmU/LS14eaCxc-M/s1600/Etika.JPG"><img border="0" height="320" src="https://i2.wp.com/3.bp.blogspot.com/-92hERV3BQJM/UeqhFHFMp5I/AAAAAAAASmU/LS14eaCxc-M/s320/Etika.JPG" width="224" /></a> <a href="http://4.bp.blogspot.com/-FjWLgBB0ICE/UeqhJD5ZMuI/AAAAAAAASmc/YUxuc6oYLco/s1600/Idei.jpg"><img border="0" height="320" src="https://i1.wp.com/4.bp.blogspot.com/-FjWLgBB0ICE/UeqhJD5ZMuI/AAAAAAAASmc/YUxuc6oYLco/s320/Idei.jpg" width="226" /></a> <a href="http://3.bp.blogspot.com/-305ookymMO4/UeqhNVuVvXI/AAAAAAAASmk/UMo9cjlvM8s/s1600/Izvorite.jpg"><img border="0" height="320" src="https://i1.wp.com/3.bp.blogspot.com/-305ookymMO4/UeqhNVuVvXI/AAAAAAAASmk/UMo9cjlvM8s/s320/Izvorite.jpg" width="233" /></a> <a href="http://2.bp.blogspot.com/-N5zIM9o7FSQ/UeqhRmaPQqI/AAAAAAAASms/nnWkoLa9-2g/s1600/Laboratoria.JPG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-N5zIM9o7FSQ/UeqhRmaPQqI/AAAAAAAASms/nnWkoLa9-2g/s320/Laboratoria.JPG" width="233" /></a> <a href="http://3.bp.blogspot.com/-bfuMACou6zg/UeqhWASnQjI/AAAAAAAASm0/QBG2stBK-2U/s1600/Prejivianoto.PNG"><img border="0" height="320" src="https://i2.wp.com/3.bp.blogspot.com/-bfuMACou6zg/UeqhWASnQjI/AAAAAAAASm0/QBG2stBK-2U/s320/Prejivianoto.PNG" width="238" /></a> <a href="http://1.bp.blogspot.com/-xJMh1YmIjlE/UeqhagTG8ZI/AAAAAAAASm8/Li2J-E0OnOE/s1600/Strastite.JPG"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-xJMh1YmIjlE/UeqhagTG8ZI/AAAAAAAASm8/Li2J-E0OnOE/s320/Strastite.JPG" width="222" /></a> <a href="http://2.bp.blogspot.com/-0SePf-Bbeso/UeqhfJ3fOuI/AAAAAAAASnE/7tig_ioIiUo/s1600/Tainstvoto.JPG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-0SePf-Bbeso/UeqhfJ3fOuI/AAAAAAAASnE/7tig_ioIiUo/s320/Tainstvoto.JPG" width="226" /></a> <a href="http://1.bp.blogspot.com/-LGfmjpcV_D8/UeqhkEk8QCI/AAAAAAAASnM/etVpx7nWyRg/s1600/Tam+gore.PNG"><img border="0" height="320" src="https://i1.wp.com/1.bp.blogspot.com/-LGfmjpcV_D8/UeqhkEk8QCI/AAAAAAAASnM/etVpx7nWyRg/s320/Tam+gore.PNG" width="210" /></a> <a href="http://1.bp.blogspot.com/-T6HmK4YpMK4/UeqhpZScZLI/AAAAAAAASnU/8B1PVpq5Aqo/s1600/Tuhli+1.jpg"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-T6HmK4YpMK4/UeqhpZScZLI/AAAAAAAASnU/8B1PVpq5Aqo/s320/Tuhli+1.jpg" width="225" /></a> <a href="http://1.bp.blogspot.com/-jnc-bppY6No/UeqhtjWcW_I/AAAAAAAASnc/TNqQ1KYTPmY/s1600/Tuhli+2.jpg"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-jnc-bppY6No/UeqhtjWcW_I/AAAAAAAASnc/TNqQ1KYTPmY/s320/Tuhli+2.jpg" width="228" /></a> <a href="http://4.bp.blogspot.com/-IW2u4c-Yz_A/Ueqh370u3eI/AAAAAAAASns/qlHN3RKM_iA/s1600/Universitetat+2.jpg"><img border="0" height="320" src="https://i2.wp.com/4.bp.blogspot.com/-IW2u4c-Yz_A/Ueqh370u3eI/AAAAAAAASns/qlHN3RKM_iA/s320/Universitetat+2.jpg" width="214" /></a> <a href="http://1.bp.blogspot.com/-FWNDr004YkM/Ueqh8awbrLI/AAAAAAAASn0/ybapsWqnTG0/s1600/Universitetat+3.jpg"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-FWNDr004YkM/Ueqh8awbrLI/AAAAAAAASn0/ybapsWqnTG0/s320/Universitetat+3.jpg" width="228" /></a> <a href="http://2.bp.blogspot.com/-U-iK44MwnYo/UeqiAkr9SPI/AAAAAAAASn8/7bBQnm7582M/s1600/vremeto.jpg"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-U-iK44MwnYo/UeqiAkr9SPI/AAAAAAAASn8/7bBQnm7582M/s320/vremeto.jpg" width="222" /></a> <a href="https://scontent-ams2-1.xx.fbcdn.net/hphotos-xtf1/v/t1.0-9/1623196_10152993620571872_2538022800286316762_n.jpg?oh=32d8991888b4c9b18b464fd0b9e441ba&amp;oe=55F2D602"><img border="0" height="320" src="https://scontent-ams2-1.xx.fbcdn.net/hphotos-xtf1/v/t1.0-9/1623196_10152993620571872_2538022800286316762_n.jpg?oh=32d8991888b4c9b18b464fd0b9e441ba&amp;oe=55F2D602" width="218" /></a> <a href="http://4.bp.blogspot.com/-igFzXI87Hgk/VGiBuidL2JI/AAAAAAAATTM/OJEcVZn-Jqk/s1600/33.PNG"><img border="0" height="320" src="https://i2.wp.com/4.bp.blogspot.com/-igFzXI87Hgk/VGiBuidL2JI/AAAAAAAATTM/OJEcVZn-Jqk/s320/33.PNG" width="213" /></a> <a href="http://2.bp.blogspot.com/-oTXWiJFY1GY/VYPEwZT4XrI/AAAAAAAATlw/vKncQpUclKM/s1600/44444.PNG"><img border="0" height="320" src="https://i2.wp.com/2.bp.blogspot.com/-oTXWiJFY1GY/VYPEwZT4XrI/AAAAAAAATlw/vKncQpUclKM/s320/44444.PNG" width="210" /></a> <a href="http://2.bp.blogspot.com/-8H4Gj0inPdY/VGiDHfJs2CI/AAAAAAAATTY/-yUT_wQkZv8/s1600/Korica%2Buchitel%2Bizk%2Bpredna.PNG"><img border="0" height="320" src="https://i1.wp.com/2.bp.blogspot.com/-8H4Gj0inPdY/VGiDHfJs2CI/AAAAAAAATTY/-yUT_wQkZv8/s320/Korica%2Buchitel%2Bizk%2Bpredna.PNG" width="216" /></a> <a href="http://1.bp.blogspot.com/-0UrxJpV1EBI/VWvS5C33s5I/AAAAAAAATjc/sPv5ZM5frYY/s1600/2.PNG"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-0UrxJpV1EBI/VWvS5C33s5I/AAAAAAAATjc/sPv5ZM5frYY/s320/2.PNG" width="225" /></a> <strong><a href="https://angeligdb.wordpress.com/%D0%9C%D0%BE%D0%B8%D1%82%D0%B5-%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8/">ПОВЕЧЕ ИНФОРМАЦИЯ</a></strong></div>
		</li>
<li id="text-203642172" class="widget widget_text"><h2 class="widgettitle">Една НЕОБХОДИМА книга:</h2>
			<div class="textwidget"><a href="http://bp2.blogger.com/_kfeG5VP3MTA/SD9yjq2X6MI/AAAAAAAADEg/UdWbrC3yAKU/s1600-h/Koricata.JPG"><img style="float:left;cursor:hand;margin:0 10px 10px 0;" alt="" src="https://i0.wp.com/bp2.blogger.com/_kfeG5VP3MTA/SD9yjq2X6MI/AAAAAAAADEg/UdWbrC3yAKU/s200/Koricata.JPG" border="0" /></a>Хронология и феноменология на случилото се след 1989 година, вникване във факторите, които определят нашата национална съдба. Съвременната история е представена като личностно и психологически преживяна...

<strong>(<a href="http://aig-humanus.blogspot.com/2008/06/blog-post_07.html">ОЩЕ &gt;&gt;&gt; </a>)</strong></div>
		</li>
<li id="text-395512483" class="widget widget_text"><h2 class="widgettitle">Търсете книжките на списание ИДЕИ</h2>
			<div class="textwidget"><a href="http://4.bp.blogspot.com/_kfeG5VP3MTA/S2ud6mGw7iI/AAAAAAAAM2s/BZHQMfccrNs/s1600-h/Sp+IDEI+1.JPG"><img style="float:left;cursor:pointer;width:101px;height:143px;margin:0 10px 10px 0;" src="https://i1.wp.com/4.bp.blogspot.com/_kfeG5VP3MTA/S2ud6mGw7iI/AAAAAAAAM2s/BZHQMfccrNs/s200/Sp+IDEI+1.JPG" alt="" border="0" /></a> <a href="http://1.bp.blogspot.com/_kfeG5VP3MTA/S2udo4fwqYI/AAAAAAAAM2k/cD-DTqOsPDM/s1600-h/Sp+IDEI.jpg"><img style="float:left;cursor:pointer;width:100px;height:145px;margin:0 10px 10px 0;" src="https://i0.wp.com/1.bp.blogspot.com/_kfeG5VP3MTA/S2udo4fwqYI/AAAAAAAAM2k/cD-DTqOsPDM/s200/Sp+IDEI.jpg" alt="" border="0" /></a> <a href="http://4.bp.blogspot.com/_kfeG5VP3MTA/S_wF_whG-4I/AAAAAAAANh0/P434kxWohK8/s1600/Corica+2-2010-2.JPG"><img style="float:left;cursor:pointer;width:98px;height:145px;margin:0 10px 10px 0;" src="https://i1.wp.com/4.bp.blogspot.com/_kfeG5VP3MTA/S_wF_whG-4I/AAAAAAAANh0/P434kxWohK8/s320/Corica+2-2010-2.JPG" alt="" border="0" /></a> <a href="http://2.bp.blogspot.com/_kfeG5VP3MTA/TNOE15RBnyI/AAAAAAAANuw/MFnpz64_k3c/s1600/IDEI+3-10.JPG"><img style="float:left;cursor:pointer;width:97px;height:144px;margin:0 10px 10px 0;" src="https://i2.wp.com/2.bp.blogspot.com/_kfeG5VP3MTA/TNOE15RBnyI/AAAAAAAANuw/MFnpz64_k3c/s320/IDEI+3-10.JPG" alt="" border="0" /></a> <span style="font-family:trebuchet ms;"><span style="color:rgb(0,0,0);font-family:arial;font-size:100%;">Търсете хартиения вариант на най-новото списание навсякъде, в книжарници, по вестникарски будки, в книжни борси и пр., където се сетите, за да принудим някак книжарите и търговците на едро да си свършат работата - и да го доставят на неговите читатели.</span>

<a href="http://grancharov.blogspot.com/"><strong>ОНЛАЙН-ИЗДАНИЕТО <span style="color:rgb(0,0,0);">на <span style="font-size:130%;">списание ИДЕИ</span></span></strong></a>

<span style="font-size:85%;">Още информация: <a href="http://humaig.blogspot.com/2009/09/blog-post.html"><strong>Развитие на идеята за списание ИДЕИ</strong></a></span></span>

<a style="color:rgb(0,0,153);" href="http://aig-humanus.blogspot.com/2009/11/blog-post_497.html"><span style="font-weight:bold;">Представяне на новото философско списание ИДЕИ по ПО-тв</span></a>

<span style="font-size:180%;"><a href="http://aig-humanus.blogspot.com/2010/08/2011_31.html">Абонирайте се за </a><a style="font-weight:bold;" href="http://aig-humanus.blogspot.com/2010/08/2011_31.html">сп. ИДЕИ </a><a href="http://aig-humanus.blogspot.com/2010/08/2011_31.html"></a></span></div>
		</li>
  </ul>
</div>
</div>

      
<div id="footer">
	<h2 class="hide">Site info</h2>
	<span>Ангел Грънчаров: моят видео-блог</span><br />
	 
</div>


    </div>

  </div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-adc3d10339c73b795cb8cb1747a23d8f">
	</div>
	<div class="grofile-hash-map-22c384cb819b5e7297606b0b21e5f529">
	</div>
	<div class="grofile-hash-map-72a0236a7af5adb8145696e708aed47b">
	</div>
	<div class="grofile-hash-map-72a0236a7af5adb8145696e708aed47b">
	</div>
	<div class="grofile-hash-map-ffefe7f9a6d537de0e09ce755458a79a">
	</div>
	<div class="grofile-hash-map-674ccad9611fd40a25208a00948cbfcd">
	</div>
	<div class="grofile-hash-map-5ff11d504abdd0fbca1f0a727d4c3429">
	</div>
	<div class="grofile-hash-map-01f5553786e81ffa510fd6dd232a33e4">
	</div>
	<div class="grofile-hash-map-a61125abd94744cdff99520b309c28ed">
	</div>
	<div class="grofile-hash-map-dfdfd55be9607553fdabf6a5d48c8e62">
	</div>
	<div class="grofile-hash-map-f7c04a653d685d59d0f3e86fa8265043">
	</div>
	<div class="grofile-hash-map-72c20e65bfc9e5766a891a59aa54100e">
	</div>
	<div class="grofile-hash-map-2efde66b7e60486d41af56eb977b8272">
	</div>
	<div class="grofile-hash-map-9693f4791d279500d814c49261656e08">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"\u041f\u0443\u0431\u043b\u0438\u043a\u0443\u0432\u0430\u043d\u0435","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"\u0418\u0437\u0445\u043e\u0434","loginText":"\u0412\u0445\u043e\u0434","connectURL":"https:\/\/angeligdb.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/angeligdb.wordpress.com\/wp-login.php?action=logout&_wpnonce=a0a6ba683c","homeURL":"https:\/\/angeligdb.wordpress.com\/","postID":"1353","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"\u041d\u0435\u0432\u0430\u043b\u0438\u0434\u0435\u043d \u0438\u043c\u0435\u0439\u043b \u0430\u0434\u0440\u0435\u0441","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"\u0412\u043b\u0435\u0437\u0442\u0435 \u0432 \u0435\u0434\u0438\u043d \u043e\u0442 \u0442\u0435\u0437\u0438 \u0430\u043a\u0430\u0443\u043d\u0442\u0438, \u0437\u0430 \u0434\u0430 \u0438\u0437\u043f\u043e\u043b\u0437\u0432\u0430\u0442\u0435 \u0434\u0430\u043d\u043d\u0438\u0442\u0435 \u0441\u0438. ","change":"\u041f\u0440\u043e\u043c\u044f\u043d\u0430","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/angeligdb.wordpress.com\/2007\/05\/15\/%d0%a1%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%8f-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d1%86%d0%b8%d1%80%d0%ba%d0%b0-%d1%81%d1%8a%d1%81-%d1%81\/":1353};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2007/05/15/%D0%A1%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%BD%D0%B8-%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%8F-%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE-%D1%86%D0%B8%D1%80%D0%BA%D0%B0-%D1%81%D1%8A%D1%81-%D1%81/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Име</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Отказ</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"464339","siteName":"\u0410\u043d\u0433\u0435\u043b \u0413\u0440\u044a\u043d\u0447\u0430\u0440\u043e\u0432: \u043c\u043e\u044f\u0442 \u0432\u0438\u0434\u0435\u043e-\u0431\u043b\u043e\u0433","siteURL":"http:\/\/angeligdb.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/eab3cdeb99e6919871b37c52afbec973?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/andreas04","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/angeligdb.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fangeligdb.wordpress.com%2F2007%2F05%2F15%2F%25d0%25a1%25d0%25ba%25d0%25b0%25d0%25bd%25d0%25b4%25d0%25b0%25d0%25bb%25d0%25bd%25d0%25b8-%25d1%2580%25d0%25b0%25d0%25b7%25d0%25ba%25d1%2580%25d0%25b8%25d1%2582%25d0%25b8%25d1%258f-%25d0%25be%25d0%25ba%25d0%25be%25d0%25bb%25d0%25be-%25d1%2586%25d0%25b8%25d1%2580%25d0%25ba%25d0%25b0-%25d1%2581%25d1%258a%25d1%2581-%25d1%2581%2F","themeURL":"","xhrURL":"https:\/\/angeligdb.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f08fb20ef3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d032b1ac09\" \/>","referer":"https:\/\/angeligdb.wordpress.com\/2007\/05\/15\/%D0%A1%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%BD%D0%B8-%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%8F-%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE-%D1%86%D0%B8%D1%80%D0%BA%D0%B0-%D1%81%D1%8A%D1%81-%D1%81\/","canFollow":"1","feedID":"418097","statusMessage":"","customizeLink":"https:\/\/angeligdb.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fangeligdb.wordpress.com%2F2007%2F05%2F15%2F%25D0%25A1%25D0%25BA%25D0%25B0%25D0%25BD%25D0%25B4%25D0%25B0%25D0%25BB%25D0%25BD%25D0%25B8-%25D1%2580%25D0%25B0%25D0%25B7%25D0%25BA%25D1%2580%25D0%25B8%25D1%2582%25D0%25B8%25D1%258F-%25D0%25BE%25D0%25BA%25D0%25BE%25D0%25BB%25D0%25BE-%25D1%2586%25D0%25B8%25D1%2580%25D0%25BA%25D0%25B0-%25D1%2581%25D1%258A%25D1%2581-%25D1%2581%2F","postID":"1353","shortlink":"http:\/\/wp.me\/p1WNl-lP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/angeligdb.wordpress.com\/1353","statsLink":"https:\/\/wordpress.com\/stats\/post\/1353\/angeligdb.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"\u041f\u043e\u0441\u043b\u0435\u0434\u0432\u0430\u043d\u0435","edit":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u0430\u043d\u0435","login":"\u0412\u0445\u043e\u0434","signup":"\u0420\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f","customize":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","report":"Report this content","themeInfo":"Get theme: Andreas04","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5&nbsp;030 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/angeligdb.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fangeligdb.wordpress.com%2F2007%2F05%2F15%2F%25d0%25a1%25d0%25ba%25d0%25b0%25d0%25bd%25d0%25b4%25d0%25b0%25d0%25bb%25d0%25bd%25d0%25b8-%25d1%2580%25d0%25b0%25d0%25b7%25d0%25ba%25d1%2580%25d0%25b8%25d1%2582%25d0%25b8%25d1%258f-%25d0%25be%25d0%25ba%25d0%25be%25d0%25bb%25d0%25be-%25d1%2586%25d0%25b8%25d1%2580%25d0%25ba%25d0%25b0-%25d1%2581%25d1%258a%25d1%2581-%25d1%2581%2F\">Log in now.<\/a>","stats":"\u0421\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0430"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jksSgjAQRC9kGMDys7E8ihWTAQbyc5Kg3t6wgHLFarqmu181vINQ3iV0CcYIGmdSGD7VGA/wZ9ksgsk9uQiGJozwyphxkE4b5DVMTpmsi1lAyltbioIxmG9lye0QpS6+eEoGK2NCLkr4GZlpgW2/PYJK5N1C2NReeqJoMYljVcOjjIbOs93JBx+T6IwkhjhIJtevt5Tu9tac6vZ8bS5tPf4A0d58Jg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=bg' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'464339','blog_tz':'3','user_lang':'bg','blog_lang':'bg','user_id':'0'}]);
_stq.push(['view', {'blog':'464339','v':'wpcom','tz':'3','user_id':'0','post':'1353','subd':'angeligdb'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT84Rk5vakJXb2kuMzhORThOalAyfFM9LFI/MGZzd3EyaC9OMmsvW2FRU3pkW1ouYV09WV02eVhxcDFPbk1CUndnL0lnVC0uSSUydVRYZU58fl9IbDZ4cVp6bXlDdTh3WGJrenxJSUIzTC1OLWtJST9zdmUsdjNFUTQ/Jj9+TjZaLVpWdTNKLjEsMWh6VnZnOW9KMWR4aS4sVE1NQU8zVU09PS56TFUxTFczVzN5aVstPzhSTnFDZnhzZ0ZYbj9iRXJuQ05uPWk/V2I0fi1uMzZydz0yV2VaZjBNLnVxeT9yNGQ5V1QwUF9VRnVKJQ=='}]);
_stq.push([ 'clickTrackerInit', '464339', '1353' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
