<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Как &#8222;единственият правоверен&#8220; и &#8222;най-истински&#8220;, с извинение, &#8222;антикомунист&#8220; Георги Жеков ме оплю по изцяло комунистически маниер &laquo; Ангел Грънчаров: моят видео-блог</title>
<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/andreas04/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://angeligdb.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ангел Грънчаров: моят видео-блог &raquo; Хранилка" href="https://angeligdb.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ангел Грънчаров: моят видео-блог &raquo; Хранилка за коментари" href="https://angeligdb.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ангел Грънчаров: моят видео-блог &raquo; Хранилка за коментари на Как &#8222;единственият правоверен&#8220; и &#8222;най-истински&#8220;, с извинение, &#8222;антикомунист&#8220; Георги Жеков ме оплю по изцяло комунистически&nbsp;маниер" href="https://angeligdb.wordpress.com/2020/02/07/43-12/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-beta1-47310"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1U9tSgzAQ/SFDaEOBPjh+SyBL3DYXJpcif2+4aLUqOp3xhdmTnLN7wu7SoSetNQFMoDqSXkWJxtOhb60mXqOC8QZlrfcP9HuZA8UDCNJbH27QlkzhGTw9Qeh5eyYz+kJ/48qYYANOphsHtMpYltMmohK0UXaWN467kfowKvhDmll1rQ6XREv0aIKwg7k3jeKjjYFIh+LeFI4HNNLfKw+oQaGBX/RdVIp4DEBA4FRw7Qot2aEq66osmrbr9nXFu3YHTOQFlFB0FeNQ5PsjK6ffLpceLxaoQB/oBWH4sWhrV7O7bJ9nOzIP2KJbLrLF9NzXf7S+uFap7kfrt6dbozsNYTrXPQ8TQycnHBToRNuSDSgkpBVJlDUmAV62JfMSNk3vwHuSvhqjJuE51Vq3BamxAZPUvwdbCSVYkp6XpsyaT4B0iqPb3vOp6SmU8wuucBI96cfdoc5rdmTscHoFEemezw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://angeligdb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Как създадох Философския Дискусионен клуб в&nbsp;ПУ?' href='https://angeligdb.wordpress.com/2020/02/06/657/' />
<link rel='next' title='Трябва ли в училищата да се въведе предмет &#8222;Сексуално образование&#8220;?' href='https://angeligdb.wordpress.com/2020/02/13/21-7/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://angeligdb.wordpress.com/2020/02/07/43-12/" />
<link rel='shortlink' href='https://wp.me/p1WNl-3ge' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fangeligdb.wordpress.com%2F2020%2F02%2F07%2F43-12%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fangeligdb.wordpress.com%2F2020%2F02%2F07%2F43-12%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Как &#8222;единственият правоверен&#8220; и &#8222;най-истински&#8220;, с извинение, &#8222;антикомунист&#8220; Георги Жеков ме оплю по изцяло комунистически маниер" />
<meta property="og:url" content="https://angeligdb.wordpress.com/2020/02/07/43-12/" />
<meta property="og:description" content="Виж: Как &#8222;единственият правоверен&#8220; и &#8222;най-истински&#8220;, с извинение, &#8222;антикомунист&#8220; Георги Жеков ме оплю по изцяло комунистически маниер Единствената причина да се …" />
<meta property="article:published_time" content="2020-02-07T04:03:02+00:00" />
<meta property="article:modified_time" content="2020-02-07T04:05:04+00:00" />
<meta property="og:site_name" content="Ангел Грънчаров: моят видео-блог" />
<meta property="og:image" content="https://i.dir.bg/CMS/2009/09/10/70_8zx6hd.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta property="og:locale" content="bg_BG" />
<meta name="twitter:creator" content="@aigdb" />
<meta name="twitter:text:title" content="Как &#8222;единственият правоверен&#8220; и &#8222;най-истински&#8220;, с извинение, &#8222;антикомунист&#8220; Георги Жеков ме оплю по изцяло комунистически&nbsp;маниер" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=114" />
<link rel='openid.server' href='https://angeligdb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://angeligdb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://angeligdb.wordpress.com/osd.xml" title="Ангел Грънчаров: моят видео-блог" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'andreas04', amp: false, siteid: 8982, blogid: 464339, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ангел Грънчаров: моят видео-блог" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Истината ни прави свободни" /><meta name="msapplication-task" content="name=Абонирай се;action-uri=https://angeligdb.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=16" /><meta name="msapplication-task" content="name=Регистрирайте се за безплатен блог;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Поддръжка;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Виж: Как &quot;единственият правоверен&quot; и &quot;най-истински&quot;, с извинение, &quot;антикомунист&quot; Георги Жеков ме оплю по изцяло комунистически маниер Единствената причина да се нахвърли върху мен е че съм си позволил да съм сред малцината анализатори у нас, които са дръзнали да кажат добра дума за премиера-реформатор на България Иван Костов! Приятно гледане, приятни размисли! Освен това&hellip;" />
<link rel="amphtml" href="https://angeligdb.wordpress.com/2020/02/07/43-12/amp/"></head>

<body class="post-template-default single single-post postid-12538 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
  <div id="container">

<div id="sitetitle">
<h1><a href="https://angeligdb.wordpress.com/" rel="home">Ангел Грънчаров: моят видео-блог</a></h1>
<h2>Истината ни прави свободни</h2>
</div>

<div id="menu">
	<ul>
	<li><a href="https://angeligdb.wordpress.com/">Начало</a></li>
	<li class="page_item page-item-4768 page_item_has_children"><a href="https://angeligdb.wordpress.com/news/">NEWS</a></li>
<li class="page_item page-item-1701"><a href="https://angeligdb.wordpress.com/tv/">TV</a></li>
<li class="page_item page-item-1985 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%91%d0%bb%d0%be%d0%b3-ii/">Академия</a></li>
<li class="page_item page-item-1671"><a href="https://angeligdb.wordpress.com/humanus-%d0%b0%d1%80%d1%85%d0%b8%d0%b2/">Архив</a></li>
<li class="page_item page-item-866 page_item_has_children"><a href="https://angeligdb.wordpress.com/eseta/">Есета</a></li>
<li class="page_item page-item-2890"><a href="https://angeligdb.wordpress.com/1-2/">Животът</a></li>
<li class="page_item page-item-1653 page_item_has_children"><a href="https://angeligdb.wordpress.com/44/">За мен</a></li>
<li class="page_item page-item-2367"><a href="https://angeligdb.wordpress.com/2/">ИСТОРИЯ</a></li>
<li class="page_item page-item-1659 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%9c%d0%be%d0%b8%d1%82%d0%b5-%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8/">Книги</a></li>
<li class="page_item page-item-1655 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%82%d0%b0%d1%86%d0%b8%d0%b8/">Консултации</a></li>
<li class="page_item page-item-1677 current_page_parent"><a href="https://angeligdb.wordpress.com/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li class="page_item page-item-1703"><a href="https://angeligdb.wordpress.com/%d0%9c%d0%a3%d0%97%d0%98%d0%9a%d0%90/">Музика</a></li>
<li class="page_item page-item-2323 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d1%84%ce%b9%ce%bb%ce%bf%cf%83%ce%bf%cf%86%ce%b9%ce%b1/">ФИЛОСОФИЯ</a></li>
<li class="page_item page-item-1670 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8/">Четиво</a></li>
<li class="page_item page-item-2776"><a href="https://angeligdb.wordpress.com/1-3/">Човекът</a></li>
</ul>
</div>

    <div id="content">

      <div id="left">

        
          
              <div id="post-12538" class="entry post-12538 post type-post status-publish format-standard hentry category-1319787 tag-10307973 tag-7224249 tag-2423433 tag-1623688">

                <h2>Как &#8222;единственият правоверен&#8220; и &#8222;най-истински&#8220;, с извинение, &#8222;антикомунист&#8220; Георги Жеков ме оплю по изцяло комунистически&nbsp;маниер</h2>

                <p><a href="https://i.dir.bg/CMS/2009/09/10/70_8zx6hd.jpg"><img border="0" height="426" src="https://i.dir.bg/CMS/2009/09/10/70_8zx6hd.jpg" width="640" /></a></p>
<p>Виж: <a href="https://aig-humanus.blogspot.com/2020/02/blog-post_7.html"><b>Как &#8222;единственият правоверен&#8220; и &#8222;най-истински&#8220;, с извинение, &#8222;антикомунист&#8220; Георги Жеков ме оплю по изцяло комунистически маниер</b></a></p>
<p>Единствената причина да се нахвърли върху мен е че съм си позволил да съм сред малцината анализатори у нас, които са дръзнали да кажат добра дума за премиера-реформатор на България Иван Костов!</p>
<p>Приятно гледане, приятни размисли!</p>
<p><strong>Освен това смятам, че нашият &#8222;Картаген&#8220; &#8211; масовото българско безразличие спрямо истината и свободата! &#8211; е крайно време да бъде разрушен&#8230;</strong></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Споделяне:</h3><div class="sd-content"><ul><li class="share-custom share-custom-svejo"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-svejo sd-button share-icon" href="https://angeligdb.wordpress.com/2020/02/07/43-12/?share=custom-1302521665" target="_blank" title="Натиснете, за да споделите в Svejo"><span style="background-image:url(&quot;http://svejo.net/favicon.ico&quot;);">Svejo</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12538" class="share-twitter sd-button share-icon" href="https://angeligdb.wordpress.com/2020/02/07/43-12/?share=twitter" target="_blank" title="Натиснете, за да споделите в Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12538" class="share-facebook sd-button share-icon" href="https://angeligdb.wordpress.com/2020/02/07/43-12/?share=facebook" target="_blank" title="Споделяне във Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://angeligdb.wordpress.com/2020/02/07/43-12/?share=email" target="_blank" title="Натисни, за да изпратиш по и-мейл"><span>Имейл</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-464339-12538-5e572e61acb69' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=464339&amp;post_id=12538&amp;origin=angeligdb.wordpress.com&amp;obj_id=464339-12538-5e572e61acb69' data-name='like-post-frame-464339-12538-5e572e61acb69'><h3 class='sd-title'>Харесване на това:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Харесвам</span></span> <span class="loading">Зареждане...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Свързани</em></h3>
</div></div>		                <p class="meta">

               		<span class="date">
                                        <a href="https://angeligdb.wordpress.com/2020/02/07/">февруари 7, 2020</a> - <!-- at 7:03 am -->
                  </span>

									<span class="postedby">
	                  Posted by	               		<a href="https://angeligdb.wordpress.com/author/angeligdb/" title="Публикации от Ангел Грънчаров" rel="author">Ангел Грънчаров</a> |
	                  <a href="https://angeligdb.wordpress.com/category/%d0%94%d0%b5%d0%bc%d0%be%d0%ba%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0/" rel="category tag">Демокрацията</a>					   | <a href="https://angeligdb.wordpress.com/tag/%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="tag">гражданите</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%b4%d0%b5%d0%bc%d0%be%d0%ba%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0/" rel="tag">демокрацията</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%b8%d1%81%d1%82%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" rel="tag">истината</a>, <a href="https://angeligdb.wordpress.com/tag/%d1%86%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d0%b8/" rel="tag">ценности</a>									</span>

                  
             		</p>

              </div>

              
	<p>Няма коментари.</p>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/07/43-12/#respond" style="display:none;">Отказ</a></small></h3><form action="https://angeligdb.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="482aa8d9ff" /><input type="hidden" name="_wp_http_referer" value="/2020/02/07/43-12/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Въведете коментара си тук…</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Въведете коментара си тук…"></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Попълнете полетата по-долу или кликнете върху икона, за да влезете:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Вход чрез Гост">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Вход чрез WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fangeligdb.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Вход чрез Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Вход чрез Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Имейл <span class="required">(задължително)</span> <span class="nopublish">(Адресът няма да бъде публикуван)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Име <span class="required">(задължително)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Интернет страница</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com лого" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			В момента коментирате, използвайки вашия профил WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Излизане</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			В момента коментирате, използвайки вашия профил Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Излизане</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			В момента коментирате, използвайки вашия профил Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Излизане</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			В момента коментирате, използвайки вашия профил Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Излизане</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Отказ</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Известяване за нови коментари по имейл.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Известяване за нови публикации по e-mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='12538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d1ef72c1f" /></p>
<input type="hidden" name="genseq" value="1582771809" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
              <p class="pagenav"><a href="https://angeligdb.wordpress.com/2020/02/06/657/">&laquo; Предишни</a> | <a href="https://angeligdb.wordpress.com/2020/02/13/21-7/">Следваща страница &raquo;</a></p>

          
        
      </div>

      

<div id="right">

<div class="subcontainer">
  <ul class="rightsub">
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">Добре дошли!</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/TKYxCKZup4I/AAAAAAAANso/EKgl-wScLkA/s1600/David_s.jpg"><img style="float:left;cursor:pointer;width:79px;height:192px;margin:0 10px 10px 0;" src="https://i2.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/TKYxCKZup4I/AAAAAAAANso/EKgl-wScLkA/s320/David_s.jpg" alt="" border="0" /></a><strong>Ще се радвам ако идването Ви тук пробуди у Вас такова настроение, че отново и отново да бъдете мой гост! Защото това е блогът на свободните, на мислещите и на търсещите истината личности - и граждани на България...</strong>

<a href="http://www.prchecker.info/" target="_blank" rel="noopener noreferrer">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL2FuZ2VsaWdkYi53b3JkcHJlc3MuY29tLw==&amp;tag=3" alt="Page Rank" border="0" /></a>▼<a href="http://humaig.blogspot.com/2010/01/blog-post_09.html"><span style="font-weight:bold;">КОНТАКТИ</span></a> <a href="http://www.megarating.info/index.php?vote=13034" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.megarating.info/baner/mega_14.gif" border="0" alt="Топ класация МегаРейтинг" /></a> </div>
		</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Вие сте...</h2>
		<ul>
			<li>1&nbsp;036&nbsp;291 -ия посетител на този блог досега!</li>
		</ul>
		</li>
<li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Вход в блога</h2>
			<ul>
			<li><a href="https://wordpress.com/start/bg?ref=wplogin">Регистриране</a></li>			<li><a href="https://angeligdb.wordpress.com/wp-login.php">Влизане</a></li>
			<li><a href="https://angeligdb.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://angeligdb.wordpress.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Задвижвано от WordPress - система за публикуване на лично съдържание.">WordPress.com</a></li>			</ul>
			</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">Класация</h2>
			<div class="textwidget"><a href="http://topbloglog.com/"><img src="https://i0.wp.com/topbloglog.com/i/mg/orange/10.png" width="80" height="15" border="0" alt="Бутон за Класация на блоговете" /></a></div>
		</li>
<li id="text-395512490" class="widget widget_text"><h2 class="widgettitle">Всички досега излезли книжки на списание ИДЕИ</h2>
			<div class="textwidget"><a href="http://2.bp.blogspot.com/-LkuFCiXgpcw/Uj9EVo-ZxnI/AAAAAAAAS00/qF0Jo8ILn2s/s1600/Idei+1-1.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-LkuFCiXgpcw/Uj9EVo-ZxnI/AAAAAAAAS00/qF0Jo8ILn2s/s200/Idei+1-1.jpg" width="140" /></a> <a href="http://2.bp.blogspot.com/-KJcwh2vZel4/Uj9Ecj2lvdI/AAAAAAAAS08/EneTBYkT4Lg/s1600/IDEI_2-1.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-KJcwh2vZel4/Uj9Ecj2lvdI/AAAAAAAAS08/EneTBYkT4Lg/s200/IDEI_2-1.jpg" width="140" /></a> <a href="http://4.bp.blogspot.com/-p5REge8xLAo/Uj9Enmn80VI/AAAAAAAAS1E/KpQ7IYoOOhU/s1600/IDEI_2-2.JPG"><img border="0" height="200" src="https://4.bp.blogspot.com/-p5REge8xLAo/Uj9Enmn80VI/AAAAAAAAS1E/KpQ7IYoOOhU/s200/IDEI_2-2.JPG" width="136" /></a> <a href="http://3.bp.blogspot.com/-E1arqYKAm40/Uj9Eu7qoYoI/AAAAAAAAS1M/3Zja4UFeuz0/s1600/IDEI_2-3.JPG"><img border="0" height="200" src="https://3.bp.blogspot.com/-E1arqYKAm40/Uj9Eu7qoYoI/AAAAAAAAS1M/3Zja4UFeuz0/s200/IDEI_2-3.JPG" width="132" /></a> <a href="http://3.bp.blogspot.com/-6LpHTLo_l9c/Uj9E1YwC9xI/AAAAAAAAS1U/3Cl1TIhOFP8/s1600/IDEI+5.jpg"><img border="0" height="200" src="https://3.bp.blogspot.com/-6LpHTLo_l9c/Uj9E1YwC9xI/AAAAAAAAS1U/3Cl1TIhOFP8/s200/IDEI+5.jpg" width="142" /></a> <a href="http://1.bp.blogspot.com/-vKnZw4samLc/Uj9Fcrxt5gI/AAAAAAAAS1c/QOXlXSSFwIM/s1600/IDEI+3-2.JPG"><img border="0" height="200" src="https://1.bp.blogspot.com/-vKnZw4samLc/Uj9Fcrxt5gI/AAAAAAAAS1c/QOXlXSSFwIM/s200/IDEI+3-2.JPG" width="139" /></a> <a href="http://4.bp.blogspot.com/-Fu_FQ67XJQc/Uj9G2xmHPRI/AAAAAAAAS1k/TGj5pGjtSI8/s1600/IDEI+3-3.jpg"><img border="0" height="200" src="https://4.bp.blogspot.com/-Fu_FQ67XJQc/Uj9G2xmHPRI/AAAAAAAAS1k/TGj5pGjtSI8/s200/IDEI+3-3.jpg" width="141" /></a> <a href="http://2.bp.blogspot.com/-l0ZXvbVUj-E/Uj9G_NapqmI/AAAAAAAAS1s/2jMdUYGgl4A/s1600/idei+1-2012.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-l0ZXvbVUj-E/Uj9G_NapqmI/AAAAAAAAS1s/2jMdUYGgl4A/s200/idei+1-2012.jpg" width="137" /></a> <a href="http://3.bp.blogspot.com/-hU2MmYPh0AU/Uj9HfFjjBKI/AAAAAAAAS10/D188E_o247s/s1600/kakvo-shte-sadarzha-novata-knizhka-na-spisanie-idei-koyato-tryabva-da-izleze-ot-pechat-do-kraya-na-mesets-avgust.jpg"><img border="0" height="200" src="https://3.bp.blogspot.com/-hU2MmYPh0AU/Uj9HfFjjBKI/AAAAAAAAS10/D188E_o247s/s200/kakvo-shte-sadarzha-novata-knizhka-na-spisanie-idei-koyato-tryabva-da-izleze-ot-pechat-do-kraya-na-mesets-avgust.jpg" width="136" /></a> <a href="http://1.bp.blogspot.com/-00e0SC4hea4/Uj9HontoOVI/AAAAAAAAS2E/mT4nmEdz7Pw/s1600/10357_10151189011476872_979138610_n.jpg"><img border="0" height="200" src="https://1.bp.blogspot.com/-00e0SC4hea4/Uj9HontoOVI/AAAAAAAAS2E/mT4nmEdz7Pw/s200/10357_10151189011476872_979138610_n.jpg" width="126" /></a> <a href="http://2.bp.blogspot.com/-AeCP_KOk0bA/Uj9HzQSxylI/AAAAAAAAS2M/TfI69Zs4MnE/s1600/IDEI+5-1.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-AeCP_KOk0bA/Uj9HzQSxylI/AAAAAAAAS2M/TfI69Zs4MnE/s200/IDEI+5-1.jpg" width="137" /></a> <a href="http://4.bp.blogspot.com/-wrrruLz1Rpg/Uj9H4fISAaI/AAAAAAAAS2U/Zx8OZONEQUw/s1600/Idei+5-2.jpg"><img border="0" height="200" src="https://4.bp.blogspot.com/-wrrruLz1Rpg/Uj9H4fISAaI/AAAAAAAAS2U/Zx8OZONEQUw/s200/Idei+5-2.jpg" width="130" /></a> <a href="http://3.bp.blogspot.com/-fTyV2qVYlzQ/Uj9H9NvFjWI/AAAAAAAAS2c/hCg55mQ6U2c/s1600/Idei+5-3.jpg"><img border="0" height="200" src="https://3.bp.blogspot.com/-fTyV2qVYlzQ/Uj9H9NvFjWI/AAAAAAAAS2c/hCg55mQ6U2c/s200/Idei+5-3.jpg" width="136" /></a>  <a href="http://2.bp.blogspot.com/-InM93isxM0w/VKo2QsrvErI/AAAAAAAATVI/vZfqsZ4HmSQ/s1600/Korica%2Bpredna.PNG"><img border="0" height="200" src="https://2.bp.blogspot.com/-InM93isxM0w/VKo2QsrvErI/AAAAAAAATVI/vZfqsZ4HmSQ/s320/Korica%2Bpredna.PNG" width="130" /></a> <a href="http://3.bp.blogspot.com/-b_AC93SJU2E/VGiD62DmUcI/AAAAAAAATTg/XCxfhd8Eid8/s1600/111.PNG"><img border="0" height="200" src="https://3.bp.blogspot.com/-b_AC93SJU2E/VGiD62DmUcI/AAAAAAAATTg/XCxfhd8Eid8/s320/111.PNG" width="135" /></a> <a href="http://3.bp.blogspot.com/-sU_SnVzDPtA/VKo3gLp-N8I/AAAAAAAATVY/J8RWfLx9bnk/s1600/IDEI%2B1-16-2014.JPG"><img border="0" height="200" src="https://3.bp.blogspot.com/-sU_SnVzDPtA/VKo3gLp-N8I/AAAAAAAATVY/J8RWfLx9bnk/s320/IDEI%2B1-16-2014.JPG" width="137" /></a> <a href="http://2.bp.blogspot.com/-EAjcgi-DHzw/VKo3mBWSCHI/AAAAAAAATVg/9biIcQaSuqI/s1600/Idei%2B1-3%2B2014.PNG"><img border="0" height="200" src="https://2.bp.blogspot.com/-EAjcgi-DHzw/VKo3mBWSCHI/AAAAAAAATVg/9biIcQaSuqI/s320/Idei%2B1-3%2B2014.PNG" width="138" /></a> <a href="http://2.bp.blogspot.com/-F-PJAd1zqfA/VNo7olJePaI/AAAAAAAATYs/BrD_iqZl6jU/s1600/10306750_10152293734826872_8995387291446376923_n.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-F-PJAd1zqfA/VNo7olJePaI/AAAAAAAATYs/BrD_iqZl6jU/s320/10306750_10152293734826872_8995387291446376923_n.jpg" width="133" /></a> <a href="http://4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s1600/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG"><img border="0" height="200" src="https://4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s320/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG" width="137" /></a> <a href="http://3.bp.blogspot.com/-w_-1nsSejYQ/VS_uFMquNeI/AAAAAAAATfc/RNdHZI6uMWE/s1600/IDEI%2B1-2015%2Bpredna.JPG"><img border="0" height="200" src="https://3.bp.blogspot.com/-w_-1nsSejYQ/VS_uFMquNeI/AAAAAAAATfc/RNdHZI6uMWE/s320/IDEI%2B1-2015%2Bpredna.JPG" width="138" /></a> <a href="http://3.bp.blogspot.com/-FHnGKI5I0pw/VaAT4Bm7M-I/AAAAAAAATpM/Gw-4x2G-mTU/s1600/1.PNG"><img border="0" height="200" src="https://3.bp.blogspot.com/-FHnGKI5I0pw/VaAT4Bm7M-I/AAAAAAAATpM/Gw-4x2G-mTU/s200/1.PNG" width="132" /></a> <a href="http://1.bp.blogspot.com/-f2lDEiI9uuw/Vp8YR6_sgjI/AAAAAAAAUXg/2FFamjLZeGA/s1600/555.PNG"><img border="0" height="200" src="https://1.bp.blogspot.com/-f2lDEiI9uuw/Vp8YR6_sgjI/AAAAAAAAUXg/2FFamjLZeGA/s200/555.PNG" width="136" /></a> <a href="http://4.bp.blogspot.com/-nFb2YTX_M1M/Vp8ZPJPpNZI/AAAAAAAAUXo/tnbhhsolxVU/s1600/666.PNG"><img border="0" height="200" src="https://4.bp.blogspot.com/-nFb2YTX_M1M/Vp8ZPJPpNZI/AAAAAAAAUXo/tnbhhsolxVU/s200/666.PNG" width="138" /></a> <a href="https://4.bp.blogspot.com/-VRYAEh8eYOI/V4aCW1Mnp3I/AAAAAAAAUfs/8_aESdJPmz8wlZbr8hCFteYSbmE2MHmbgCLcB/s1600/IDEI%2B3-2015.PNG"><img border="0" height="200" src="https://4.bp.blogspot.com/-VRYAEh8eYOI/V4aCW1Mnp3I/AAAAAAAAUfs/8_aESdJPmz8wlZbr8hCFteYSbmE2MHmbgCLcB/s200/IDEI%2B3-2015.PNG" width="138" /></a> <a href="https://3.bp.blogspot.com/-2TqfjwOzOG8/V8_SZveC-AI/AAAAAAAAUlQ/BU_duf9CGzULywRYudJ1MesaYJGYHvSMQCLcB/s1600/IDEI%2B22.PNG"><img border="0" height="200" src="https://3.bp.blogspot.com/-2TqfjwOzOG8/V8_SZveC-AI/AAAAAAAAUlQ/BU_duf9CGzULywRYudJ1MesaYJGYHvSMQCLcB/s200/IDEI%2B22.PNG" width="135" /></a></div>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Последни коментари</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Къчо" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/edb4e103a263a4684dbb8d599d1c867d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Къчо за <a href="https://angeligdb.wordpress.com/2009/12/02/1-479/#comment-33219">И оди, и поеми, и песни почнах&hellip;</a></td></tr><tr><td title="Къчо" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/edb4e103a263a4684dbb8d599d1c867d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Къчо за <a href="https://angeligdb.wordpress.com/2020/02/01/54-6/#comment-33218">Познавате ли комуноидният изро&hellip;</a></td></tr><tr><td title="Къчо" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/edb4e103a263a4684dbb8d599d1c867d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Къчо за <a href="https://angeligdb.wordpress.com/2017/11/10/1-1359/#comment-33217">Интересна реч на Хитлер, обясн&hellip;</a></td></tr><tr><td title="Gergana" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b5c144e4df23efb8c4d3ff57668adee1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Gergana за <a href="https://angeligdb.wordpress.com/2007/12/08/%d0%9f%d1%80%d0%be%d1%81%d0%bf%d0%b8%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d1%80%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d1%89%d0%b8%d1%82%d0%b5-%d0%bc%d0%b8%d0%b3%d0%be%d0%b2%d0%b5-%d0%b2-%d0%b8/#comment-33187">Проспиването на решаващите миг&hellip;</a></td></tr><tr><td title="DustupRamp380" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://kids-candy.ru/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7dc602769dab5f8148379c7bf155ae22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://kids-candy.ru/" rel="nofollow">DustupRamp380</a> за <a href="https://angeligdb.wordpress.com/2017/11/10/1-1359/#comment-33143">Интересна реч на Хитлер, обясн&hellip;</a></td></tr>				</table>
				</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://angeligdb.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Търсене за:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Търсене" />
				</div>
			</form></li>
  </ul>

  <ul class="rightsub2">
<li id="text-395512482" class="widget widget_text"><h2 class="widgettitle">ПУБЛИКАЦИИТЕ в моя</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/TBB9cV3fNXI/AAAAAAAANic/ASeLrA9yni0/s1600/BLOG+4.JPG"><img style="float:left;cursor:pointer;width:200px;height:45px;margin:0 10px 10px 0;" src="https://i2.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/TBB9cV3fNXI/AAAAAAAANic/ASeLrA9yni0/s200/BLOG+4.JPG" alt="" border="0" /></a><span style="font-size:180%;"><a href="http://aig-humanus.blogspot.com/"><strong>ТЕКСТОВИ БЛОГ</strong></a></span></div>
		</li>
<li id="text-151" class="widget widget_text"><h2 class="widgettitle">Посетете според интересите си и другите ми блогове:</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/SWKJd7yjfkI/AAAAAAAAGqA/PodEBx7856Y/s1600-h/490288.jpg"><img style="float:left;width:153px;cursor:hand;height:200px;margin:0 10px 10px 0;" alt="" src="https://i1.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/SWKJd7yjfkI/AAAAAAAAGqA/PodEBx7856Y/s200/490288.jpg" border="0" /></a><a href="https://angeligdb.wordpress.com/"><strong>●Angel.G-TV - видеоблогът на Ангел Грънчаров</strong></a> <em>(първият български видеоблог)</em> <a href="http://aig-humanus.blogspot.com/"><strong>●HUMANUS, дневникът на философа Ангел Грънчаров</strong></a><strong> </strong><em>(основен текстови блог)</em> <a href="http://humaig.blogspot.com/"><strong>●СВОБОДНА ВИРТУАЛНА АКАДЕМИЯ</strong></a> <em>(учебен блог за студенти и ученици)</em> <a href="http://psyy.wordpress.com/"><strong>●ЦЕНТЪР ЗА РАЗВИТИЕ НА ЛИЧНОСТТА HUMANUS</strong></a> <em>(консултации, психотренинг, психоанализа, курсове) </em><a href="http://angeligdb.blog.bg/"><strong>●Дневникът на един ГРАЖДАНИНЪ</strong> </a><em>(онлайн-изданието на в-к</em> <strong>ГРАЖДАНИНЪ</strong><em>)</em> <a href="http://aigg.wordpress.com/"><strong>●ГРАЖДАНСКИ ДИСКУСИОНЕН КЛУБ</strong></a> <em>(за подкрепа на демокрацията и европейската ориентация на България)</em> <a href="http://weag.livejournal.com/"><strong>●ДНЕВНИК ФИЛОСОФА</strong> </a><em>(моят рускоезичен блог)</em> <a href="http://aigy.wordpress.com/"><strong>●Учебният блог на философа Ангел Грънчаров</strong></a> (I вариант) <a href="http://angeligdb.bloghub.org/"><strong>●АКАДЕМИЯТА</strong> </a><em>(I вариант)</em><a href="http://aig-humanus.blogspot.com/2009/04/blog-post_8154.html"><strong>●Моята родова история в снимки</strong></a></div>
		</li>
<li id="text-2" class="widget widget_text"><h2 class="widgettitle">&#8222;Локация&#8220; на читателите:</h2>
			<div class="textwidget"><a href="http://www4.clustrmaps.com/user/0d3119563"><img src="https://i0.wp.com/www4.clustrmaps.com/stats/maps-no_clusters/https---angeligdb.wordpress.com--thumb.jpg" alt="Locations of visitors to this page" />
</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">За студенти, ученици и всички интересуващи се</h2>
			<div class="textwidget"><a href="http://1.bp.blogspot.com/_kfeG5VP3MTA/Szr4dQNXf7I/AAAAAAAAMVY/s0kPqjo0lzc/s1600-h/16658_1162618670557_1380556000_30453656_7957778_n.jpg"><img style="float:left;cursor:pointer;margin:0 10px 10px 0;" src="https://i0.wp.com/1.bp.blogspot.com/_kfeG5VP3MTA/Szr4dQNXf7I/AAAAAAAAMVY/s0kPqjo0lzc/s200/16658_1162618670557_1380556000_30453656_7957778_n.jpg" border="0" alt="" width="208" height="254" /></a><a href="http://humaig.blogspot.com/2009/08/blog-post_30.html"><strong><span style="font-size:130%;">Книги, курсове лекции, учебници, помагала  и др.</span></strong></a></div>
		</li>
<li id="text-395512489" class="widget widget_text"><h2 class="widgettitle">Поръчахте ли си новата книжка на сп. ИДЕИ?</h2>
			<div class="textwidget"><a href="http://4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s1600/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG" style="clear:left;float:left;margin-bottom:1em;margin-right:1em;"><img border="0" src="https://i1.wp.com/4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s320/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG" height="200" width="136" /></a> <span style="color:#336666;">Купувайки си списанието или абонирайки се за него, ще направите добро дело: ще подкрепите изданието, което работи за една наистина <span style="font-weight:bold;">благородна</span> кауза или мисия: <span style="font-weight:bold;">подпомагане</span> на духовното, личностното и гражданското израстване и укрепване на българската младеж. На теб лично нима ти е <span style="font-weight:bold;">безразлично</span> бъдещето на нашата родина България?! </span> Дарение за списание <span style="font-weight:bold;">ИДЕИ</span>: <b><a href="http://aig-humanus.blogspot.com/2012/06/blog-post_3183.html">ТУК &gt;</a></b> <a href="https://angeligdb.wordpress.com/%D0%9A%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%B8/"><span style="font-weight:bold;">КОНТАКТИ &gt;</span></a></div>
		</li>
<li id="text-395512488" class="widget widget_text"><h2 class="widgettitle">Четете сп. ИДЕИ онлайн</h2>
			<div class="textwidget"><a href="http://4.bp.blogspot.com/-BE7Fnk_bkYo/TZYNre52IaI/AAAAAAAAN_s/2zVVp7N2Df0/s1600/IDEI%2B5.jpg"><img alt="" border="0" id="BLOGGER_PHOTO_ID_5590671028108272034" src="https://i2.wp.com/4.bp.blogspot.com/-BE7Fnk_bkYo/TZYNre52IaI/AAAAAAAAN_s/2zVVp7N2Df0/s320/IDEI%2B5.jpg" style="cursor:hand;float:left;height:161px;margin:0 10px 10px 0;width:110px;" /></a><a href="https://docs.google.com/viewer?a=v&amp;pid=explorer&amp;chrome=true&amp;srcid=0B74S9DFFpuw7Y2Y0YTExNjYtMjhkMy00MTE4LTg4YjQtM2NhNTAxZjRjZGU4&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, кн. 1</a>, година I, 2009 <a href="http://docs.google.com/fileview?id=0B74S9DFFpuw7NDA1M2E0MDItNWJlZC00YzRmLWE4YjgtZGZjNGVkMzI3ZDM3&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, кн. 1(2)</a>, февр. 2010 г. <a href="http://docs.google.com/fileview?id=0B74S9DFFpuw7NmJhYTE5MDItOTRjMi00NGQxLWFmZjUtMGY5MDhkN2EwYTU3&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, кн. 2(3)</a>, май 2010 г. <a href="https://docs.google.com/viewer?a=v&amp;pid=explorer&amp;chrome=true&amp;srcid=0B74S9DFFpuw7ZDg4YTFjZDAtMmI0Yi00YTA3LWI1YjEtZDM0YjU3YjE3NTJj&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, бр. 3(4)</a>, окт. 2010 г. <a href="https://docs.google.com/viewer?a=v&amp;pid=explorer&amp;chrome=true&amp;srcid=0B74S9DFFpuw7OWEyYzU5NmMtOWU0ZS00MGMyLTllNGUtOTkyMDdkZTI4YWIw&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, бр. 1(5)</a>, март 2011 г. <a href="http://humanus-fen.blogspot.com/2011/09/6.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 2(6)</a>, юли 2011 г., <a href="http://aig-humanus.blogspot.com/2013/08/2-12-v-2013.html"><b>ИДЕИ</b>, бр. 2(12)</a>, август 2013 г., <a href="http://grancharov.blogspot.com/2014/09/3-13-v-2013.html"><b>ИДЕИ</b>, бр. 3(13)</a>, септ. 2013 г., <a href="http://grancharov.blogspot.com/2014/01/4-2013_7.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 4(14)</a>, дек. 2013 г., <a href="http://grancharov.blogspot.com/2014/01/5-2013.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 5(15)</a>, дек. 2013 г. <a href="http://aig-humanus.blogspot.com/2014/04/blog-post_5324.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 1 (16)</a>, Април 2014 г. <a href="http://grancharov.blogspot.com/2014/05/3-ii.html"><span style="font-weight:bold;">ИДЕИ</span> - прил., бр. 1(3)</a>, Април 2014 г., <a href="http://grancharov.blogspot.com/2014/08/217-2014-6.html"><b>ИДЕИ</b>, бр. 2 (17)</a>, Авг. 2014 г.</div>
		</li>
<li id="text-380696211" class="widget widget_text"><h2 class="widgettitle">Курс лекции по философия</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/Sb5mlROd7yI/AAAAAAAAHxw/-iXxrco0uiY/s1600-h/DSCI03041.jpg"><strong><img style="float:left;margin:0 10px 10px 0;" src="https://i2.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/Sb5mlROd7yI/AAAAAAAAHxw/-iXxrco0uiY/s200/DSCI03041.jpg" border="0" alt="" width="209" height="264" /></strong></a><em>Търсете по книжарниците новата книга на философа Ангел Грънчаров</em> <strong>ИЗВОРИТЕ НА ЖИВОТА: вечното в класическата и модерната философия</strong>, <em>изд. ИЗТОК-ЗАПАД, февр. 2009 г., 520 стр.</em> <a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/Sb5xmyQn_vI/AAAAAAAAHx4/NYGrk3ckGs8/s1600-h/DSCI03051.jpg"></a>

<strong>[</strong><a href="http://humaig.blogspot.com/2009/03/summary.html"><strong>Прочети &gt;&gt;&gt;</strong></a><strong>]
</strong>
<a href="http://aig-humanus.blogspot.com/2009/04/blog-post.html"><strong>Как да си купя тази книга?</strong></a></div>
		</li>
<li id="text-175678562" class="widget widget_text"><h2 class="widgettitle">Книга за нас самите</h2>
			<div class="textwidget"><a href="http://bp2.blogger.com/_kfeG5VP3MTA/RxgsDBRg82I/AAAAAAAAAac/QDr55Oa3X-Q/s1600-h/2a.JPG"><img style="float:left;cursor:hand;margin:0 10px 10px 0;" src="https://i0.wp.com/bp2.blogger.com/_kfeG5VP3MTA/RxgsDBRg82I/AAAAAAAAAac/QDr55Oa3X-Q/s200/2a.JPG" border="0" /></a>Книгата е новаторски опит за по-цялостно, философско-психологическо вникване, представяне и описание на битуващите в нашето съзнание исторически и психологични дадености и комплекси.
</div>
		</li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Книги:</h2>
			<div class="textwidget"><a href="http://2.bp.blogspot.com/-BnsbxwEFVQ4/UeqgEf16qLI/AAAAAAAASk0/Z-sHoU7zRVo/s1600/psyhologia1.jpg"><img border="0" height="320" src="https://i2.wp.com/2.bp.blogspot.com/-BnsbxwEFVQ4/UeqgEf16qLI/AAAAAAAASk0/Z-sHoU7zRVo/s320/psyhologia1.jpg" width="225" /></a> <a href="http://3.bp.blogspot.com/-dgPV2nZGWcY/UeqgMTipfPI/AAAAAAAASk8/K8DEkQ7S6Jk/s1600/psyhologia2.jpg"><img border="0" height="320" src="https://i1.wp.com/3.bp.blogspot.com/-dgPV2nZGWcY/UeqgMTipfPI/AAAAAAAASk8/K8DEkQ7S6Jk/s320/psyhologia2.jpg" width="229" /></a> <a href="http://2.bp.blogspot.com/-6rhjs1g4-fs/UeqgRa3Mw4I/AAAAAAAASlE/gkL9xSxHfiI/s1600/Psy+3.JPG"><img border="0" height="320" src="https://i2.wp.com/2.bp.blogspot.com/-6rhjs1g4-fs/UeqgRa3Mw4I/AAAAAAAASlE/gkL9xSxHfiI/s320/Psy+3.JPG" width="226" /></a> <a href="http://1.bp.blogspot.com/-x3oy47fAgE0/UeqgXvjqA7I/AAAAAAAASlM/a82KO4zvMgI/s1600/Psy+4.PNG"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-x3oy47fAgE0/UeqgXvjqA7I/AAAAAAAASlM/a82KO4zvMgI/s320/Psy+4.PNG" width="210" /></a> <a href="http://2.bp.blogspot.com/-c-8hSyMtMQM/VbYyk-AlRGI/AAAAAAAAT_M/UViuFwZ1FWw/s1600/21.PNG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-c-8hSyMtMQM/VbYyk-AlRGI/AAAAAAAAT_M/UViuFwZ1FWw/s320/21.PNG" width="213" /></a> <a href="http://2.bp.blogspot.com/-LDsorgmf09c/UeqgcQhy3oI/AAAAAAAASlU/1fJgqbYORas/s1600/logika.jpg"><img border="0" height="320" src="https://i1.wp.com/2.bp.blogspot.com/-LDsorgmf09c/UeqgcQhy3oI/AAAAAAAASlU/1fJgqbYORas/s320/logika.jpg" width="231" /></a> <a href="http://1.bp.blogspot.com/-08bKnhjQYic/UeqgguUwVeI/AAAAAAAASlc/-8rE-oVICrY/s1600/logika+2.JPG"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-08bKnhjQYic/UeqgguUwVeI/AAAAAAAASlc/-8rE-oVICrY/s320/logika+2.JPG" width="237" /></a> <a href="http://4.bp.blogspot.com/-peW0dIgCYyI/UeqgnQUb-7I/AAAAAAAASlk/DWtRkyQ7hlk/s1600/universum.jpg"><img border="0" height="320" src="https://i2.wp.com/4.bp.blogspot.com/-peW0dIgCYyI/UeqgnQUb-7I/AAAAAAAASlk/DWtRkyQ7hlk/s320/universum.jpg" width="230" /></a> <a href="http://4.bp.blogspot.com/-iGVlvI48IDU/UeqgtQDssYI/AAAAAAAASls/vTaKv8e9Wak/s1600/Univ+2.jpg"><img border="0" height="320" src="https://i2.wp.com/4.bp.blogspot.com/-iGVlvI48IDU/UeqgtQDssYI/AAAAAAAASls/vTaKv8e9Wak/s320/Univ+2.jpg" width="229" /></a> <a href="http://1.bp.blogspot.com/--iFEjcWGnJk/UeqgyFM6GBI/AAAAAAAASl0/kwGLBuTnVPY/s1600/Bul+dusha.JPG"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/--iFEjcWGnJk/UeqgyFM6GBI/AAAAAAAASl0/kwGLBuTnVPY/s320/Bul+dusha.JPG" width="225" /></a> <a href="http://4.bp.blogspot.com/-lUqn3hQeY34/Ueqg2UOPS0I/AAAAAAAASl8/hlyYGx4lf8o/s1600/Disertacia+1.PNG"><img border="0" height="320" src="https://i1.wp.com/4.bp.blogspot.com/-lUqn3hQeY34/Ueqg2UOPS0I/AAAAAAAASl8/hlyYGx4lf8o/s320/Disertacia+1.PNG" width="238" /></a> <a href="http://2.bp.blogspot.com/-6xpd7ft9uqc/Ueqg72Yih4I/AAAAAAAASmE/CT-SG89P1ig/s1600/Disertacia+2.JPG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-6xpd7ft9uqc/Ueqg72Yih4I/AAAAAAAASmE/CT-SG89P1ig/s320/Disertacia+2.JPG" width="226" /></a> <a href="http://3.bp.blogspot.com/-JXg-v1BL-BY/UeqhAyNatNI/AAAAAAAASmM/1BrXg1vXQZo/s1600/erotika.jpg"><img border="0" height="320" src="https://i2.wp.com/3.bp.blogspot.com/-JXg-v1BL-BY/UeqhAyNatNI/AAAAAAAASmM/1BrXg1vXQZo/s320/erotika.jpg" width="206" /></a> <a href="http://3.bp.blogspot.com/-92hERV3BQJM/UeqhFHFMp5I/AAAAAAAASmU/LS14eaCxc-M/s1600/Etika.JPG"><img border="0" height="320" src="https://i2.wp.com/3.bp.blogspot.com/-92hERV3BQJM/UeqhFHFMp5I/AAAAAAAASmU/LS14eaCxc-M/s320/Etika.JPG" width="224" /></a> <a href="http://4.bp.blogspot.com/-FjWLgBB0ICE/UeqhJD5ZMuI/AAAAAAAASmc/YUxuc6oYLco/s1600/Idei.jpg"><img border="0" height="320" src="https://i0.wp.com/4.bp.blogspot.com/-FjWLgBB0ICE/UeqhJD5ZMuI/AAAAAAAASmc/YUxuc6oYLco/s320/Idei.jpg" width="226" /></a> <a href="http://3.bp.blogspot.com/-305ookymMO4/UeqhNVuVvXI/AAAAAAAASmk/UMo9cjlvM8s/s1600/Izvorite.jpg"><img border="0" height="320" src="https://i0.wp.com/3.bp.blogspot.com/-305ookymMO4/UeqhNVuVvXI/AAAAAAAASmk/UMo9cjlvM8s/s320/Izvorite.jpg" width="233" /></a> <a href="http://2.bp.blogspot.com/-N5zIM9o7FSQ/UeqhRmaPQqI/AAAAAAAASms/nnWkoLa9-2g/s1600/Laboratoria.JPG"><img border="0" height="320" src="https://i2.wp.com/2.bp.blogspot.com/-N5zIM9o7FSQ/UeqhRmaPQqI/AAAAAAAASms/nnWkoLa9-2g/s320/Laboratoria.JPG" width="233" /></a> <a href="http://3.bp.blogspot.com/-bfuMACou6zg/UeqhWASnQjI/AAAAAAAASm0/QBG2stBK-2U/s1600/Prejivianoto.PNG"><img border="0" height="320" src="https://i2.wp.com/3.bp.blogspot.com/-bfuMACou6zg/UeqhWASnQjI/AAAAAAAASm0/QBG2stBK-2U/s320/Prejivianoto.PNG" width="238" /></a> <a href="http://1.bp.blogspot.com/-xJMh1YmIjlE/UeqhagTG8ZI/AAAAAAAASm8/Li2J-E0OnOE/s1600/Strastite.JPG"><img border="0" height="320" src="https://i2.wp.com/1.bp.blogspot.com/-xJMh1YmIjlE/UeqhagTG8ZI/AAAAAAAASm8/Li2J-E0OnOE/s320/Strastite.JPG" width="222" /></a> <a href="http://2.bp.blogspot.com/-0SePf-Bbeso/UeqhfJ3fOuI/AAAAAAAASnE/7tig_ioIiUo/s1600/Tainstvoto.JPG"><img border="0" height="320" src="https://i1.wp.com/2.bp.blogspot.com/-0SePf-Bbeso/UeqhfJ3fOuI/AAAAAAAASnE/7tig_ioIiUo/s320/Tainstvoto.JPG" width="226" /></a> <a href="http://1.bp.blogspot.com/-LGfmjpcV_D8/UeqhkEk8QCI/AAAAAAAASnM/etVpx7nWyRg/s1600/Tam+gore.PNG"><img border="0" height="320" src="https://i1.wp.com/1.bp.blogspot.com/-LGfmjpcV_D8/UeqhkEk8QCI/AAAAAAAASnM/etVpx7nWyRg/s320/Tam+gore.PNG" width="210" /></a> <a href="http://1.bp.blogspot.com/-T6HmK4YpMK4/UeqhpZScZLI/AAAAAAAASnU/8B1PVpq5Aqo/s1600/Tuhli+1.jpg"><img border="0" height="320" src="https://i1.wp.com/1.bp.blogspot.com/-T6HmK4YpMK4/UeqhpZScZLI/AAAAAAAASnU/8B1PVpq5Aqo/s320/Tuhli+1.jpg" width="225" /></a> <a href="http://1.bp.blogspot.com/-jnc-bppY6No/UeqhtjWcW_I/AAAAAAAASnc/TNqQ1KYTPmY/s1600/Tuhli+2.jpg"><img border="0" height="320" src="https://i2.wp.com/1.bp.blogspot.com/-jnc-bppY6No/UeqhtjWcW_I/AAAAAAAASnc/TNqQ1KYTPmY/s320/Tuhli+2.jpg" width="228" /></a> <a href="http://4.bp.blogspot.com/-IW2u4c-Yz_A/Ueqh370u3eI/AAAAAAAASns/qlHN3RKM_iA/s1600/Universitetat+2.jpg"><img border="0" height="320" src="https://i1.wp.com/4.bp.blogspot.com/-IW2u4c-Yz_A/Ueqh370u3eI/AAAAAAAASns/qlHN3RKM_iA/s320/Universitetat+2.jpg" width="214" /></a> <a href="http://1.bp.blogspot.com/-FWNDr004YkM/Ueqh8awbrLI/AAAAAAAASn0/ybapsWqnTG0/s1600/Universitetat+3.jpg"><img border="0" height="320" src="https://i1.wp.com/1.bp.blogspot.com/-FWNDr004YkM/Ueqh8awbrLI/AAAAAAAASn0/ybapsWqnTG0/s320/Universitetat+3.jpg" width="228" /></a> <a href="http://2.bp.blogspot.com/-U-iK44MwnYo/UeqiAkr9SPI/AAAAAAAASn8/7bBQnm7582M/s1600/vremeto.jpg"><img border="0" height="320" src="https://i1.wp.com/2.bp.blogspot.com/-U-iK44MwnYo/UeqiAkr9SPI/AAAAAAAASn8/7bBQnm7582M/s320/vremeto.jpg" width="222" /></a> <a href="https://scontent-ams2-1.xx.fbcdn.net/hphotos-xtf1/v/t1.0-9/1623196_10152993620571872_2538022800286316762_n.jpg?oh=32d8991888b4c9b18b464fd0b9e441ba&amp;oe=55F2D602"><img border="0" height="320" src="https://scontent-ams2-1.xx.fbcdn.net/hphotos-xtf1/v/t1.0-9/1623196_10152993620571872_2538022800286316762_n.jpg?oh=32d8991888b4c9b18b464fd0b9e441ba&amp;oe=55F2D602" width="218" /></a> <a href="http://4.bp.blogspot.com/-igFzXI87Hgk/VGiBuidL2JI/AAAAAAAATTM/OJEcVZn-Jqk/s1600/33.PNG"><img border="0" height="320" src="https://i2.wp.com/4.bp.blogspot.com/-igFzXI87Hgk/VGiBuidL2JI/AAAAAAAATTM/OJEcVZn-Jqk/s320/33.PNG" width="213" /></a> <a href="http://2.bp.blogspot.com/-oTXWiJFY1GY/VYPEwZT4XrI/AAAAAAAATlw/vKncQpUclKM/s1600/44444.PNG"><img border="0" height="320" src="https://i1.wp.com/2.bp.blogspot.com/-oTXWiJFY1GY/VYPEwZT4XrI/AAAAAAAATlw/vKncQpUclKM/s320/44444.PNG" width="210" /></a> <a href="http://2.bp.blogspot.com/-8H4Gj0inPdY/VGiDHfJs2CI/AAAAAAAATTY/-yUT_wQkZv8/s1600/Korica%2Buchitel%2Bizk%2Bpredna.PNG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-8H4Gj0inPdY/VGiDHfJs2CI/AAAAAAAATTY/-yUT_wQkZv8/s320/Korica%2Buchitel%2Bizk%2Bpredna.PNG" width="216" /></a> <a href="http://1.bp.blogspot.com/-0UrxJpV1EBI/VWvS5C33s5I/AAAAAAAATjc/sPv5ZM5frYY/s1600/2.PNG"><img border="0" height="320" src="https://i2.wp.com/1.bp.blogspot.com/-0UrxJpV1EBI/VWvS5C33s5I/AAAAAAAATjc/sPv5ZM5frYY/s320/2.PNG" width="225" /></a> <strong><a href="https://angeligdb.wordpress.com/%D0%9C%D0%BE%D0%B8%D1%82%D0%B5-%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8/">ПОВЕЧЕ ИНФОРМАЦИЯ</a></strong></div>
		</li>
<li id="text-203642172" class="widget widget_text"><h2 class="widgettitle">Една НЕОБХОДИМА книга:</h2>
			<div class="textwidget"><a href="http://bp2.blogger.com/_kfeG5VP3MTA/SD9yjq2X6MI/AAAAAAAADEg/UdWbrC3yAKU/s1600-h/Koricata.JPG"><img style="float:left;cursor:hand;margin:0 10px 10px 0;" alt="" src="https://i2.wp.com/bp2.blogger.com/_kfeG5VP3MTA/SD9yjq2X6MI/AAAAAAAADEg/UdWbrC3yAKU/s200/Koricata.JPG" border="0" /></a>Хронология и феноменология на случилото се след 1989 година, вникване във факторите, които определят нашата национална съдба. Съвременната история е представена като личностно и психологически преживяна...

<strong>(<a href="http://aig-humanus.blogspot.com/2008/06/blog-post_07.html">ОЩЕ &gt;&gt;&gt; </a>)</strong></div>
		</li>
<li id="text-395512483" class="widget widget_text"><h2 class="widgettitle">Търсете книжките на списание ИДЕИ</h2>
			<div class="textwidget"><a href="http://4.bp.blogspot.com/_kfeG5VP3MTA/S2ud6mGw7iI/AAAAAAAAM2s/BZHQMfccrNs/s1600-h/Sp+IDEI+1.JPG"><img style="float:left;cursor:pointer;width:101px;height:143px;margin:0 10px 10px 0;" src="https://i1.wp.com/4.bp.blogspot.com/_kfeG5VP3MTA/S2ud6mGw7iI/AAAAAAAAM2s/BZHQMfccrNs/s200/Sp+IDEI+1.JPG" alt="" border="0" /></a> <a href="http://1.bp.blogspot.com/_kfeG5VP3MTA/S2udo4fwqYI/AAAAAAAAM2k/cD-DTqOsPDM/s1600-h/Sp+IDEI.jpg"><img style="float:left;cursor:pointer;width:100px;height:145px;margin:0 10px 10px 0;" src="https://i2.wp.com/1.bp.blogspot.com/_kfeG5VP3MTA/S2udo4fwqYI/AAAAAAAAM2k/cD-DTqOsPDM/s200/Sp+IDEI.jpg" alt="" border="0" /></a> <a href="http://4.bp.blogspot.com/_kfeG5VP3MTA/S_wF_whG-4I/AAAAAAAANh0/P434kxWohK8/s1600/Corica+2-2010-2.JPG"><img style="float:left;cursor:pointer;width:98px;height:145px;margin:0 10px 10px 0;" src="https://i1.wp.com/4.bp.blogspot.com/_kfeG5VP3MTA/S_wF_whG-4I/AAAAAAAANh0/P434kxWohK8/s320/Corica+2-2010-2.JPG" alt="" border="0" /></a> <a href="http://2.bp.blogspot.com/_kfeG5VP3MTA/TNOE15RBnyI/AAAAAAAANuw/MFnpz64_k3c/s1600/IDEI+3-10.JPG"><img style="float:left;cursor:pointer;width:97px;height:144px;margin:0 10px 10px 0;" src="https://i1.wp.com/2.bp.blogspot.com/_kfeG5VP3MTA/TNOE15RBnyI/AAAAAAAANuw/MFnpz64_k3c/s320/IDEI+3-10.JPG" alt="" border="0" /></a> <span style="font-family:trebuchet ms;"><span style="color:rgb(0,0,0);font-family:arial;font-size:100%;">Търсете хартиения вариант на най-новото списание навсякъде, в книжарници, по вестникарски будки, в книжни борси и пр., където се сетите, за да принудим някак книжарите и търговците на едро да си свършат работата - и да го доставят на неговите читатели.</span>

<a href="http://grancharov.blogspot.com/"><strong>ОНЛАЙН-ИЗДАНИЕТО <span style="color:rgb(0,0,0);">на <span style="font-size:130%;">списание ИДЕИ</span></span></strong></a>

<span style="font-size:85%;">Още информация: <a href="http://humaig.blogspot.com/2009/09/blog-post.html"><strong>Развитие на идеята за списание ИДЕИ</strong></a></span></span>

<a style="color:rgb(0,0,153);" href="http://aig-humanus.blogspot.com/2009/11/blog-post_497.html"><span style="font-weight:bold;">Представяне на новото философско списание ИДЕИ по ПО-тв</span></a>

<span style="font-size:180%;"><a href="http://aig-humanus.blogspot.com/2010/08/2011_31.html">Абонирайте се за </a><a style="font-weight:bold;" href="http://aig-humanus.blogspot.com/2010/08/2011_31.html">сп. ИДЕИ </a><a href="http://aig-humanus.blogspot.com/2010/08/2011_31.html"></a></span></div>
		</li>
  </ul>
</div>
</div>

      
<div id="footer">
	<h2 class="hide">Site info</h2>
	<span>Ангел Грънчаров: моят видео-блог</span><br />
	 
</div>


    </div>

  </div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202009y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-edb4e103a263a4684dbb8d599d1c867d">
	</div>
	<div class="grofile-hash-map-b5c144e4df23efb8c4d3ff57668adee1">
	</div>
	<div class="grofile-hash-map-7dc602769dab5f8148379c7bf155ae22">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"\u041f\u0443\u0431\u043b\u0438\u043a\u0443\u0432\u0430\u043d\u0435 \u043d\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u2026","postCommentText":"\u041f\u0443\u0431\u043b\u0438\u043a\u0443\u0432\u0430\u043d\u0435","connectingToText":"Connecting to %s","commentingAsText":"%1$s: \u0412\u0438\u0435 \u043a\u043e\u043c\u0435\u043d\u0442\u0438\u0440\u0430\u0442\u0435, \u0438\u0437\u043f\u043e\u043b\u0437\u0432\u0430\u0439\u043a\u0438 \u0432\u0430\u0448\u0438\u044f \u043f\u0440\u043e\u0444\u0438\u043b %2$s. ","logoutText":"\u0418\u0437\u0445\u043e\u0434","loginText":"\u0412\u0445\u043e\u0434","connectURL":"https:\/\/angeligdb.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/angeligdb.wordpress.com\/wp-login.php?action=logout&_wpnonce=387ca88aed","homeURL":"https:\/\/angeligdb.wordpress.com\/","postID":"12538","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"\u041d\u0435\u0432\u0430\u043b\u0438\u0434\u0435\u043d \u0438\u043c\u0435\u0439\u043b \u0430\u0434\u0440\u0435\u0441","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"\u0412\u043b\u0435\u0437\u0442\u0435 \u0432 \u0435\u0434\u0438\u043d \u043e\u0442 \u0442\u0435\u0437\u0438 \u0430\u043a\u0430\u0443\u043d\u0442\u0438, \u0437\u0430 \u0434\u0430 \u0438\u0437\u043f\u043e\u043b\u0437\u0432\u0430\u0442\u0435 \u0434\u0430\u043d\u043d\u0438\u0442\u0435 \u0441\u0438. ","change":"\u041f\u0440\u043e\u043c\u044f\u043d\u0430","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/angeligdb.wordpress.com\/2020\/02\/07\/43-12\/":12538};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/07/43-12/" method="post">
			<label for="target_email">Изпращане на имейл адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Вашето име</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Вашият имейл адрес</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=bg" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Изпращане на имейл" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Отказ</a>

			<div class="errors errors-1" style="display: none;">
				Писмото не беше изпратено - проверете вашия имейл адрес!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверката на имейл адреса е неуспешна. Моля, опитайте отново.			</div>

			<div class="errors errors-3" style="display: none;">
				Съжаляваме, но вашият блог не може да споделя постове чрез имейл.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"464339","siteName":"\u0410\u043d\u0433\u0435\u043b \u0413\u0440\u044a\u043d\u0447\u0430\u0440\u043e\u0432: \u043c\u043e\u044f\u0442 \u0432\u0438\u0434\u0435\u043e-\u0431\u043b\u043e\u0433","siteURL":"http:\/\/angeligdb.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/eab3cdeb99e6919871b37c52afbec973?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/andreas04","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fangeligdb.wordpress.com%2F2020%2F02%2F07%2F43-12%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/angeligdb.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7f8a3150d5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a3c7fa344d\" \/>","referer":"https:\/\/angeligdb.wordpress.com\/2020\/02\/07\/43-12\/","canFollow":"1","feedID":"418097","statusMessage":"","customizeLink":"https:\/\/angeligdb.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fangeligdb.wordpress.com%2F2020%2F02%2F07%2F43-12%2F","postID":"12538","shortlink":"https:\/\/wp.me\/p1WNl-3ge","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/angeligdb.wordpress.com\/12538","statsLink":"https:\/\/wordpress.com\/stats\/post\/12538\/angeligdb.wordpress.com","i18n":{"view":"View site","follow":"\u041f\u043e\u0441\u043b\u0435\u0434\u0432\u0430\u043d\u0435","following":"\u041f\u043e\u0441\u043b\u0435\u0434\u0432\u0430\u043d\u043e","edit":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u0430\u043d\u0435","login":"\u0412\u043b\u0438\u0437\u0430\u043d\u0435","signup":"\u0420\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f","customize":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438 \u043d\u0430 \u0438\u0437\u0433\u043b\u0435\u0434","report":"Report this content","themeInfo":"Get theme: Andreas04","shortlink":"Copy shortlink","copied":"\u041a\u043e\u043f\u0438\u0440\u0430\u043d\u043e","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"\u041f\u0440\u0438\u0431\u0438\u0440\u0430\u043d\u0435 \u043d\u0430 \u043f\u0440\u043e\u0437\u043e\u0440\u0435\u0446\u0430","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"\u0412\u044a\u0432\u0435\u0434\u0435\u0442\u0435 \u0438\u043c\u0435\u0439\u043b \u0430\u0434\u0440\u0435\u0441\u0430 \u0441\u0438","followers":"Join 4&nbsp;973 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fangeligdb.wordpress.com%2F2020%2F02%2F07%2F43-12%2F&signup_flow=account\">Log in now.<\/a>","stats":"\u0421\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0430"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUdtugzAM/aGlpkCBPkz7lCkkDnXJheUC698vaKWqpg1pT3F8zrGPbVgmJpyNaCNcA0icSeD0ebiGF3iCTGKTTgPZAJpGDPCRMOGFW6nRb2SyQieZwVxIOGOykHmc9O1gyP5GkhQizGil8ys0OX1TpPUzfTOwdVdJaxYoIkNJkexw9wVNdWqbrm3qXihVdi1X4oiVLGpssFZtxbEuynPVQK9dFrkQA8uhGO8uCJe/eg4pf3v0w7cgW8c4cTEynNcRhUs2SrdYuMM/0ju75DKPynruwfAQ0eeIuRm9p3VDj9w/K0SfzYU9kYjk7Cp6RHvskYLByKpDAe/5fKCcNzv8dbdMaU4ewoX7fKPtzaI383o8dWVb1mV1vn4BNLDq9g=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=bg' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> блогъра харесват това:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'464339','blog_tz':'3','user_lang':'bg','blog_lang':'bg','user_id':'0'}]);
_stq.push(['view', {'blog':'464339','v':'wpcom','tz':'3','user_id':'0','post':'12538','subd':'angeligdb'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRWQTFbXUFNWn5uQyVuMkhVUEJmdUpHMzhnV19TOUswaG1qQnkvR3dhK0l5M19jdjk3UTI5WUtUVCZqQTdXd0hieVVWaXwudmFYT3YuN3h3Wzk/ZkItU1tLVTZJUURYOThBP0xNRUNINk9MYVBPcS8mT3BdQV96JTU3VVhKciVQJjVRSUVxbXNhLWF+c18tK1A2eVN5QS9xYndXX2k4Py5LflFGVFNHLXhyfkZBYzFdQUtMbXY0b11wUWhXR2Z8WXFsd1Rwek80OStkY3NMTG5Dd3FGNC9tOEh8NCtBXVFsc0NQUFhMQTREN2R3eDkuPw=='}]);
_stq.push([ 'clickTrackerInit', '464339', '12538' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
