<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Протестът в пародийно-демократичния &#8222;Ден на самоуправлението&#8220; в пловдивската ПГЕЕ &laquo; Ангел Грънчаров: моят видео-блог</title>
<link rel="stylesheet" href="https://s0.wp.com/wp-content/themes/pub/andreas04/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://angeligdb.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ангел Грънчаров: моят видео-блог &raquo; Хранилка" href="https://angeligdb.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ангел Грънчаров: моят видео-блог &raquo; Хранилка за коментари" href="https://angeligdb.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ангел Грънчаров: моят видео-блог &raquo; Хранилка за коментари на Протестът в пародийно-демократичния &#8222;Ден на самоуправлението&#8220; в пловдивската&nbsp;ПГЕЕ" href="https://angeligdb.wordpress.com/2017/05/09/1-1291/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kFsOAiEMRTdkJSbj68O4FgbrWKWUTDuZuHsZX1Fj+CH3kHso4MYMQZJhMscD5Dh0lNSNOQiDMkW8/tA8qM7cfy3SBdWd0bIPF7hTrd5j9IYHyKL2QzUtSI9ln7O3qcF4II8RudRqGufVy5riqVyxOubx6rbNPapCWZkGBjuVQU+PXBKjouo71A7sUCBK8EaSvgCO0VNf/6k2Sldi50rrAydpz7tFs9w2zWa9aM43aF2u8A==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://angeligdb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Неделната ми беседа в Алтернативното училище на&nbsp;протеста' href='https://angeligdb.wordpress.com/2017/05/08/1-1290/' />
<link rel='next' title='Разговорът ми с тъй страхливия &#8222;демократичен директор за един ден&#8220; в ПГЕЕ в&nbsp;Пловдив' href='https://angeligdb.wordpress.com/2017/05/09/2-466/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://angeligdb.wordpress.com/2017/05/09/1-1291/" />
<link rel='shortlink' href='http://wp.me/p1WNl-355' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fangeligdb.wordpress.com%2F2017%2F05%2F09%2F1-1291%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fangeligdb.wordpress.com%2F2017%2F05%2F09%2F1-1291%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Протестът в пародийно-демократичния &#8222;Ден на самоуправлението&#8220; в пловдивската ПГЕЕ" />
<meta property="og:url" content="https://angeligdb.wordpress.com/2017/05/09/1-1291/" />
<meta property="og:description" content="Приятно гледане, приятни размисли! Освен това аз, Ангел Грънчаров, се чувствам длъжен отново да ви напомня, че нашият &#8222;български&#8220; Картаген е крайно време да бъде разрушен&#8230; Търсете…" />
<meta property="article:published_time" content="2017-05-09T12:43:35+00:00" />
<meta property="article:modified_time" content="2017-05-09T12:43:36+00:00" />
<meta property="og:site_name" content="Ангел Грънчаров: моят видео-блог" />
<meta property="og:image" content="https://angeligdb.files.wordpress.com/2013/10/6ed0c-buldusha.jpg?w=211" />
<meta property="og:locale" content="bg_BG" />
<meta name="twitter:site" content="@aigdb" />
<meta name="twitter:image" content="https://angeligdb.files.wordpress.com/2013/10/6ed0c-buldusha.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@aigdb" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=114" />
<link rel='openid.server' href='https://angeligdb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://angeligdb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://angeligdb.wordpress.com/osd.xml" title="Ангел Грънчаров: моят видео-блог" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ангел Грънчаров: моят видео-блог" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Истината ни прави свободни" /><meta name="msapplication-task" content="name=Абонирай се;action-uri=https://angeligdb.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/eab3cdeb99e6919871b37c52afbec973?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Поддръжка;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Протестът в пародийно-демократичния &#8222;Ден на самоуправлението&#8220; в пловдивската&nbsp;ПГЕЕ | Ангел Грънчаров: моят видео-блог on WordPress.com" />
<meta name="description" content="Приятно гледане, приятни размисли! Освен това аз, Ангел Грънчаров, се чувствам длъжен отново да ви напомня, че нашият &quot;български&quot; Картаген е крайно време да бъде разрушен... Търсете по книжарниците книгата на философа Ангел Грънчаров БЪЛГАРСКАТА ДУША И СЪДБА (с подзаглавие Идеи към нашата философия на живота, историята и съвременността), 12.00 лв., изд. ИЗТОК-ЗАПАД, 2007 г.,&hellip;" />
<link rel="amphtml" href="https://angeligdb.wordpress.com/2017/05/09/1-1291/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-11847 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
  <div id="container">

<div id="sitetitle">
<h1><a href="https://angeligdb.wordpress.com/" rel="home">Ангел Грънчаров: моят видео-блог</a></h1>
<h2>Истината ни прави свободни</h2>
</div>

<div id="menu">
	<ul>
	<li><a href="https://angeligdb.wordpress.com/">Начало</a></li>
	<li class="page_item page-item-4768 page_item_has_children"><a href="https://angeligdb.wordpress.com/news/">NEWS</a></li>
<li class="page_item page-item-1701"><a href="https://angeligdb.wordpress.com/tv/">TV</a></li>
<li class="page_item page-item-1985 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%91%d0%bb%d0%be%d0%b3-ii/">Академия</a></li>
<li class="page_item page-item-1671"><a href="https://angeligdb.wordpress.com/humanus-%d0%b0%d1%80%d1%85%d0%b8%d0%b2/">Архив</a></li>
<li class="page_item page-item-866 page_item_has_children"><a href="https://angeligdb.wordpress.com/eseta/">Есета</a></li>
<li class="page_item page-item-2890"><a href="https://angeligdb.wordpress.com/1-2/">Животът</a></li>
<li class="page_item page-item-1653 page_item_has_children"><a href="https://angeligdb.wordpress.com/44/">За мен</a></li>
<li class="page_item page-item-2367"><a href="https://angeligdb.wordpress.com/2/">ИСТОРИЯ</a></li>
<li class="page_item page-item-1659 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%9c%d0%be%d0%b8%d1%82%d0%b5-%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8/">Книги</a></li>
<li class="page_item page-item-1655 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%82%d0%b0%d1%86%d0%b8%d0%b8/">Консултации</a></li>
<li class="page_item page-item-1677 current_page_parent"><a href="https://angeligdb.wordpress.com/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li class="page_item page-item-1703"><a href="https://angeligdb.wordpress.com/%d0%9c%d0%a3%d0%97%d0%98%d0%9a%d0%90/">Музика</a></li>
<li class="page_item page-item-2323 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d1%84%ce%b9%ce%bb%ce%bf%cf%83%ce%bf%cf%86%ce%b9%ce%b1/">ФИЛОСОФИЯ</a></li>
<li class="page_item page-item-1670 page_item_has_children"><a href="https://angeligdb.wordpress.com/%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8/">Четиво</a></li>
<li class="page_item page-item-2776"><a href="https://angeligdb.wordpress.com/1-3/">Човекът</a></li>
</ul>
</div>

    <div id="content">

      <div id="left">

        
          
              <div id="post-11847" class="entry post-11847 post type-post status-publish format-standard hentry category-1319787 tag-1757033 tag-6948588 tag-10307973 tag-7224249 tag-2874272 tag-2423433 tag-432077 tag-6658984 tag-2814731 tag-353928 tag-110702 tag-139760 tag-9360236 tag-1623688 tag-1621679">

                <h2>Протестът в пародийно-демократичния &#8222;Ден на самоуправлението&#8220; в пловдивската&nbsp;ПГЕЕ</h2>

                <span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/hT4d99BVueY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/1ztfkJHOvzA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/j7HnaP_hIS8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/SHjijLDnSjw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/bJKlkUVzDlo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p>Приятно гледане, приятни размисли!</p>
<p><b>Освен това аз, Ангел Грънчаров, се чувствам длъжен отново да ви напомня, че нашият &#8222;български&#8220; Картаген е крайно време да бъде разрушен&#8230;</b></p>
<div style="text-align:justify;">
<a href="https://angeligdb.files.wordpress.com/2013/10/6ed0c-buldusha.jpg" style="clear:left;float:left;margin-bottom:1em;margin-right:1em;"><img border="0" height="200" src="https://angeligdb.files.wordpress.com/2013/10/6ed0c-buldusha.jpg?w=140&#038;h=200" width="140" /></a><span style="color:#336666;"><span style="font-weight:bold;">Търсете по книжарниците книгата на философа Ангел Грънчаров</span></span> <b>БЪЛГАРСКАТА ДУША И СЪДБА</b> (с подзаглавие <span style="font-style:italic;">Идеи към нашата философия на живота, историята и съвременността</span>),<span style="color:#336666;"><b></b> 12.00 лв., изд. <span style="font-weight:bold;">ИЗТОК-ЗАПАД</span>, 2007 г., разм. 20/14 см., мека подвързия, ISBN 978-954-321-375-7, 354 стр. </span><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/Sb5xmyQn_vI/AAAAAAAAHx4/NYGrk3ckGs8/s1600-h/DSCI03051.jpg"></a> Книгата е новаторски опит за по-цялостно представяне и описание на битуващите в нашето съзнание исторически и &#8222;народопсихологични&#8220; комплекси, които определят и нашите реакции спрямо съвременните реалности на живота ни. Авторът търси смисъла, който се крие в случващото се с нас самите, изхождайки от предпоставката, че ясното съзнание за това какви сме като индивиди и като нация е основа на така необходимата ни промяна към по-добро. А този е залогът за бъдещия ни просперитет.</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-custom share-custom-svejo"><a rel="nofollow" data-shared="" class="share-custom share-custom-svejo sd-button share-icon" href="https://angeligdb.wordpress.com/2017/05/09/1-1291/?share=custom-1302521665" target="_blank" title="Click to share on Svejo"><span style="background-image:url(&quot;http://svejo.net/favicon.ico&quot;);">Svejo</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11847" class="share-twitter sd-button share-icon" href="https://angeligdb.wordpress.com/2017/05/09/1-1291/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11847" class="share-facebook sd-button share-icon" href="https://angeligdb.wordpress.com/2017/05/09/1-1291/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://angeligdb.wordpress.com/2017/05/09/1-1291/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-464339-11847-591266e5d397e' data-src='//widgets.wp.com/likes/#blog_id=464339&amp;post_id=11847&amp;origin=angeligdb.wordpress.com&amp;obj_id=464339-11847-591266e5d397e' data-name='like-post-frame-464339-11847-591266e5d397e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Зареждане...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		                <p class="meta">

               		<span class="date">
                                        <a href="https://angeligdb.wordpress.com/2017/05/09/">май 9, 2017</a> - <!-- at 3:43 pm -->
                  </span>

									<span class="postedby">
	                  Posted by	               		<a href="https://angeligdb.wordpress.com/author/angeligdb/" title="Публикации от Ангел Грънчаров" rel="author">Ангел Грънчаров</a> |
	                  <a href="https://angeligdb.wordpress.com/category/%d0%94%d0%b5%d0%bc%d0%be%d0%ba%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0/" rel="category tag">Демокрацията</a>					   | <a href="https://angeligdb.wordpress.com/tag/%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d0%bc%d1%83%d0%bd%d0%b8%d0%b7%d1%8a%d0%bc/" rel="tag">антикомунизъм</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%82%d0%b5/" rel="tag">българите</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="tag">гражданите</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%b4%d0%b5%d0%bc%d0%be%d0%ba%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0/" rel="tag">демокрацията</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%b4%d1%83%d1%85%d0%be%d0%b2%d0%bd%d0%be%d1%81%d1%82/" rel="tag">духовност</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%b8%d1%81%d1%82%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" rel="tag">истината</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" rel="tag">история</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d1%82%d0%b5/" rel="tag">младите</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%bd%d1%80%d0%b0%d0%b2%d0%b8/" rel="tag">нрави</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" rel="tag">образование</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" rel="tag">политика</a>, <a href="https://angeligdb.wordpress.com/tag/%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" rel="tag">психология</a>, <a href="https://angeligdb.wordpress.com/tag/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0%d1%82%d0%b0/" rel="tag">свободата</a>, <a href="https://angeligdb.wordpress.com/tag/%d1%86%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d0%b8/" rel="tag">ценности</a>, <a href="https://angeligdb.wordpress.com/tag/%d1%87%d0%be%d0%b2%d0%b5%d0%ba%d1%8a%d1%82/" rel="tag">човекът</a>									</span>

                  
             		</p>

              </div>

              
	<p>Все още няма коментари.</p>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/09/1-1291/#respond" style="display:none;">Отказ</a></small></h3>			<form action="https://angeligdb.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="37e9276ae1" /><input type="hidden" name="_wp_http_referer" value="/2017/05/09/1-1291/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Въведете коментара си тук…</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Въведете коментара си тук…"></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Попълнете полетата по-долу или кликнете върху икона, за да влезете:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fangeligdb.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Имейл <span class="required">(задължително)</span> <span class="nopublish">(Адресът няма да бъде публикуван)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Име <span class="required">(задължително)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Интернет страница</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com лого" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Промяна</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Отказ</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Известяване за нови публикации по e-mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='11847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fe963d5b2" /></p>
<input type="hidden" name="genseq" value="1494378213" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
              <p class="pagenav"><a href="https://angeligdb.wordpress.com/2017/05/08/1-1290/">&laquo; Предишни</a> | <a href="https://angeligdb.wordpress.com/2017/05/09/2-466/">Следваща страница &raquo;</a></p>

          
        
      </div>

      

<div id="right">

<div class="subcontainer">
  <ul class="rightsub">
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">Добре дошли!</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/TKYxCKZup4I/AAAAAAAANso/EKgl-wScLkA/s1600/David_s.jpg"><img style="float:left;cursor:pointer;width:79px;height:192px;margin:0 10px 10px 0;" src="https://i0.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/TKYxCKZup4I/AAAAAAAANso/EKgl-wScLkA/s320/David_s.jpg" alt="" border="0" /></a><strong>Ще се радвам ако идването Ви тук пробуди у Вас такова настроение, че отново и отново да бъдете мой гост! Защото това е блогът на свободните, на мислещите и на търсещите истината личности - и граждани на България...</strong>

<a href="http://www.prchecker.info/" target="_blank">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL2FuZ2VsaWdkYi53b3JkcHJlc3MuY29tLw==&amp;tag=3" alt="Page Rank" border="0" /></a>▼<a href="http://humaig.blogspot.com/2010/01/blog-post_09.html"><span style="font-weight:bold;">КОНТАКТИ</span></a> <a href="http://www.megarating.info/index.php?vote=13034" target="_blank"><img src="https://i1.wp.com/www.megarating.info/baner/mega_14.gif" border="0" alt="Топ класация МегаРейтинг" /></a> </div>
		</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Вие сте...</h2>
		<ul>
			<li>989,849 -ия посетител на този блог досега!</li>
		</ul>
		</li>
<li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Вход в блога</h2>
			<ul>
			<li><a href="https://wordpress.com/start/bg?ref=wplogin">Регистрация</a></li>			<li><a href="https://angeligdb.wordpress.com/wp-login.php">Вход</a></li>
			<li><a href="https://angeligdb.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> за публикациите</a></li>
			<li><a href="https://angeligdb.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> за коментарите</a></li>
			<li><a href="https://wordpress.com/" title="Задвижвано от WordPress - система за публикуване на лично съдържание.">WordPress.com</a></li>			</ul>
			</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">Класация</h2>
			<div class="textwidget"><a href="http://topbloglog.com/"><img src="https://i1.wp.com/topbloglog.com/i/mg/orange/10.png" width="80" height="15" border="0" alt="Бутон за Класация на блоговете" /></a></div>
		</li>
<li id="text-395512490" class="widget widget_text"><h2 class="widgettitle">Всички досега излезли книжки на списание ИДЕИ</h2>
			<div class="textwidget"><a href="http://2.bp.blogspot.com/-LkuFCiXgpcw/Uj9EVo-ZxnI/AAAAAAAAS00/qF0Jo8ILn2s/s1600/Idei+1-1.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-LkuFCiXgpcw/Uj9EVo-ZxnI/AAAAAAAAS00/qF0Jo8ILn2s/s200/Idei+1-1.jpg" width="140" /></a> <a href="http://2.bp.blogspot.com/-KJcwh2vZel4/Uj9Ecj2lvdI/AAAAAAAAS08/EneTBYkT4Lg/s1600/IDEI_2-1.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-KJcwh2vZel4/Uj9Ecj2lvdI/AAAAAAAAS08/EneTBYkT4Lg/s200/IDEI_2-1.jpg" width="140" /></a> <a href="http://4.bp.blogspot.com/-p5REge8xLAo/Uj9Enmn80VI/AAAAAAAAS1E/KpQ7IYoOOhU/s1600/IDEI_2-2.JPG"><img border="0" height="200" src="https://4.bp.blogspot.com/-p5REge8xLAo/Uj9Enmn80VI/AAAAAAAAS1E/KpQ7IYoOOhU/s200/IDEI_2-2.JPG" width="136" /></a> <a href="http://3.bp.blogspot.com/-E1arqYKAm40/Uj9Eu7qoYoI/AAAAAAAAS1M/3Zja4UFeuz0/s1600/IDEI_2-3.JPG"><img border="0" height="200" src="https://3.bp.blogspot.com/-E1arqYKAm40/Uj9Eu7qoYoI/AAAAAAAAS1M/3Zja4UFeuz0/s200/IDEI_2-3.JPG" width="132" /></a> <a href="http://3.bp.blogspot.com/-6LpHTLo_l9c/Uj9E1YwC9xI/AAAAAAAAS1U/3Cl1TIhOFP8/s1600/IDEI+5.jpg"><img border="0" height="200" src="https://3.bp.blogspot.com/-6LpHTLo_l9c/Uj9E1YwC9xI/AAAAAAAAS1U/3Cl1TIhOFP8/s200/IDEI+5.jpg" width="142" /></a> <a href="http://1.bp.blogspot.com/-vKnZw4samLc/Uj9Fcrxt5gI/AAAAAAAAS1c/QOXlXSSFwIM/s1600/IDEI+3-2.JPG"><img border="0" height="200" src="https://1.bp.blogspot.com/-vKnZw4samLc/Uj9Fcrxt5gI/AAAAAAAAS1c/QOXlXSSFwIM/s200/IDEI+3-2.JPG" width="139" /></a> <a href="http://4.bp.blogspot.com/-Fu_FQ67XJQc/Uj9G2xmHPRI/AAAAAAAAS1k/TGj5pGjtSI8/s1600/IDEI+3-3.jpg"><img border="0" height="200" src="https://4.bp.blogspot.com/-Fu_FQ67XJQc/Uj9G2xmHPRI/AAAAAAAAS1k/TGj5pGjtSI8/s200/IDEI+3-3.jpg" width="141" /></a> <a href="http://2.bp.blogspot.com/-l0ZXvbVUj-E/Uj9G_NapqmI/AAAAAAAAS1s/2jMdUYGgl4A/s1600/idei+1-2012.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-l0ZXvbVUj-E/Uj9G_NapqmI/AAAAAAAAS1s/2jMdUYGgl4A/s200/idei+1-2012.jpg" width="137" /></a> <a href="http://3.bp.blogspot.com/-hU2MmYPh0AU/Uj9HfFjjBKI/AAAAAAAAS10/D188E_o247s/s1600/kakvo-shte-sadarzha-novata-knizhka-na-spisanie-idei-koyato-tryabva-da-izleze-ot-pechat-do-kraya-na-mesets-avgust.jpg"><img border="0" height="200" src="https://3.bp.blogspot.com/-hU2MmYPh0AU/Uj9HfFjjBKI/AAAAAAAAS10/D188E_o247s/s200/kakvo-shte-sadarzha-novata-knizhka-na-spisanie-idei-koyato-tryabva-da-izleze-ot-pechat-do-kraya-na-mesets-avgust.jpg" width="136" /></a> <a href="http://1.bp.blogspot.com/-00e0SC4hea4/Uj9HontoOVI/AAAAAAAAS2E/mT4nmEdz7Pw/s1600/10357_10151189011476872_979138610_n.jpg"><img border="0" height="200" src="https://1.bp.blogspot.com/-00e0SC4hea4/Uj9HontoOVI/AAAAAAAAS2E/mT4nmEdz7Pw/s200/10357_10151189011476872_979138610_n.jpg" width="126" /></a> <a href="http://2.bp.blogspot.com/-AeCP_KOk0bA/Uj9HzQSxylI/AAAAAAAAS2M/TfI69Zs4MnE/s1600/IDEI+5-1.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-AeCP_KOk0bA/Uj9HzQSxylI/AAAAAAAAS2M/TfI69Zs4MnE/s200/IDEI+5-1.jpg" width="137" /></a> <a href="http://4.bp.blogspot.com/-wrrruLz1Rpg/Uj9H4fISAaI/AAAAAAAAS2U/Zx8OZONEQUw/s1600/Idei+5-2.jpg"><img border="0" height="200" src="https://4.bp.blogspot.com/-wrrruLz1Rpg/Uj9H4fISAaI/AAAAAAAAS2U/Zx8OZONEQUw/s200/Idei+5-2.jpg" width="130" /></a> <a href="http://3.bp.blogspot.com/-fTyV2qVYlzQ/Uj9H9NvFjWI/AAAAAAAAS2c/hCg55mQ6U2c/s1600/Idei+5-3.jpg"><img border="0" height="200" src="https://3.bp.blogspot.com/-fTyV2qVYlzQ/Uj9H9NvFjWI/AAAAAAAAS2c/hCg55mQ6U2c/s200/Idei+5-3.jpg" width="136" /></a>  <a href="http://2.bp.blogspot.com/-InM93isxM0w/VKo2QsrvErI/AAAAAAAATVI/vZfqsZ4HmSQ/s1600/Korica%2Bpredna.PNG"><img border="0" height="200" src="https://2.bp.blogspot.com/-InM93isxM0w/VKo2QsrvErI/AAAAAAAATVI/vZfqsZ4HmSQ/s320/Korica%2Bpredna.PNG" width="130" /></a> <a href="http://3.bp.blogspot.com/-b_AC93SJU2E/VGiD62DmUcI/AAAAAAAATTg/XCxfhd8Eid8/s1600/111.PNG"><img border="0" height="200" src="https://3.bp.blogspot.com/-b_AC93SJU2E/VGiD62DmUcI/AAAAAAAATTg/XCxfhd8Eid8/s320/111.PNG" width="135" /></a> <a href="http://3.bp.blogspot.com/-sU_SnVzDPtA/VKo3gLp-N8I/AAAAAAAATVY/J8RWfLx9bnk/s1600/IDEI%2B1-16-2014.JPG"><img border="0" height="200" src="https://3.bp.blogspot.com/-sU_SnVzDPtA/VKo3gLp-N8I/AAAAAAAATVY/J8RWfLx9bnk/s320/IDEI%2B1-16-2014.JPG" width="137" /></a> <a href="http://2.bp.blogspot.com/-EAjcgi-DHzw/VKo3mBWSCHI/AAAAAAAATVg/9biIcQaSuqI/s1600/Idei%2B1-3%2B2014.PNG"><img border="0" height="200" src="https://2.bp.blogspot.com/-EAjcgi-DHzw/VKo3mBWSCHI/AAAAAAAATVg/9biIcQaSuqI/s320/Idei%2B1-3%2B2014.PNG" width="138" /></a> <a href="http://2.bp.blogspot.com/-F-PJAd1zqfA/VNo7olJePaI/AAAAAAAATYs/BrD_iqZl6jU/s1600/10306750_10152293734826872_8995387291446376923_n.jpg"><img border="0" height="200" src="https://2.bp.blogspot.com/-F-PJAd1zqfA/VNo7olJePaI/AAAAAAAATYs/BrD_iqZl6jU/s320/10306750_10152293734826872_8995387291446376923_n.jpg" width="133" /></a> <a href="http://4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s1600/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG"><img border="0" height="200" src="https://4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s320/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG" width="137" /></a> <a href="http://3.bp.blogspot.com/-w_-1nsSejYQ/VS_uFMquNeI/AAAAAAAATfc/RNdHZI6uMWE/s1600/IDEI%2B1-2015%2Bpredna.JPG"><img border="0" height="200" src="https://3.bp.blogspot.com/-w_-1nsSejYQ/VS_uFMquNeI/AAAAAAAATfc/RNdHZI6uMWE/s320/IDEI%2B1-2015%2Bpredna.JPG" width="138" /></a> <a href="http://3.bp.blogspot.com/-FHnGKI5I0pw/VaAT4Bm7M-I/AAAAAAAATpM/Gw-4x2G-mTU/s1600/1.PNG"><img border="0" height="200" src="https://3.bp.blogspot.com/-FHnGKI5I0pw/VaAT4Bm7M-I/AAAAAAAATpM/Gw-4x2G-mTU/s200/1.PNG" width="132" /></a> <a href="http://1.bp.blogspot.com/-f2lDEiI9uuw/Vp8YR6_sgjI/AAAAAAAAUXg/2FFamjLZeGA/s1600/555.PNG"><img border="0" height="200" src="https://1.bp.blogspot.com/-f2lDEiI9uuw/Vp8YR6_sgjI/AAAAAAAAUXg/2FFamjLZeGA/s200/555.PNG" width="136" /></a> <a href="http://4.bp.blogspot.com/-nFb2YTX_M1M/Vp8ZPJPpNZI/AAAAAAAAUXo/tnbhhsolxVU/s1600/666.PNG"><img border="0" height="200" src="https://4.bp.blogspot.com/-nFb2YTX_M1M/Vp8ZPJPpNZI/AAAAAAAAUXo/tnbhhsolxVU/s200/666.PNG" width="138" /></a> <a href="https://4.bp.blogspot.com/-VRYAEh8eYOI/V4aCW1Mnp3I/AAAAAAAAUfs/8_aESdJPmz8wlZbr8hCFteYSbmE2MHmbgCLcB/s1600/IDEI%2B3-2015.PNG"><img border="0" height="200" src="https://4.bp.blogspot.com/-VRYAEh8eYOI/V4aCW1Mnp3I/AAAAAAAAUfs/8_aESdJPmz8wlZbr8hCFteYSbmE2MHmbgCLcB/s200/IDEI%2B3-2015.PNG" width="138" /></a> <a href="https://3.bp.blogspot.com/-2TqfjwOzOG8/V8_SZveC-AI/AAAAAAAAUlQ/BU_duf9CGzULywRYudJ1MesaYJGYHvSMQCLcB/s1600/IDEI%2B22.PNG"><img border="0" height="200" src="https://3.bp.blogspot.com/-2TqfjwOzOG8/V8_SZveC-AI/AAAAAAAAUlQ/BU_duf9CGzULywRYudJ1MesaYJGYHvSMQCLcB/s200/IDEI%2B22.PNG" width="135" /></a></div>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Последни коментари</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Минчо" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/edc333e556c1ad9ef63cdd904f980417?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Минчо on <a href="https://angeligdb.wordpress.com/2007/05/03/%d0%97%d0%b0%d1%89%d0%be-%d0%bd%d0%b8%d0%b5-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%82%d0%b5-%d0%ba%d0%b0%d0%b7%d0%b2%d0%b0%d0%bc%d0%b5-%d0%b4%d0%b0-%d0%b8-%d0%bd%d0%b5-%d1%81-%d0%b3/#comment-30342">Защо ние, българите, казваме&hellip;</a></td></tr><tr><td title="Roger" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7621b32f9514690e7f9db69bc1378a4d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Roger on <a href="https://angeligdb.wordpress.com/2007/03/29/%d0%9e%d0%b1%d0%b8%d1%87%d0%b0%d1%82%d0%b5-%d0%bb%d0%b8-%d0%b4%d0%b0-%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%bc%d1%80%d1%8a%d1%81%d0%bd%d0%b8-%d0%b4%d1%83%d0%bc%d0%b8/#comment-30332">Обичате ли да говорите &#8222;&hellip;</a></td></tr><tr><td title="Ангел Грънчаров" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://angeligdb.wordpress.com/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/22c384cb819b5e7297606b0b21e5f529?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://angeligdb.wordpress.com/" rel="nofollow">Ангел Грънчаров</a> on <a href="https://angeligdb.wordpress.com/2012/03/05/1-820/#comment-30318">Как комунистите избиха цвета н&hellip;</a></td></tr><tr><td title="Afrodita" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.afroditamc.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/10b2be53c81d086c8560f96608729f87?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.afroditamc.com/" rel="nofollow">Afrodita</a> on <a href="https://angeligdb.wordpress.com/2016/09/08/1-1213/#comment-30317">Предаването &#8222;На Агората&hellip;</a></td></tr><tr><td title="румен стоянов" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f69d81cbae9e52559f7282cc7127279d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">румен стоянов on <a href="https://angeligdb.wordpress.com/2012/03/05/1-820/#comment-30316">Как комунистите избиха цвета н&hellip;</a></td></tr>				</table>
				</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://angeligdb.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Търсене за:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Търсене" />
				</div>
			</form></li>
  </ul>

  <ul class="rightsub2">
<li id="text-395512482" class="widget widget_text"><h2 class="widgettitle">ПУБЛИКАЦИИТЕ в моя</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/TBB9cV3fNXI/AAAAAAAANic/ASeLrA9yni0/s1600/BLOG+4.JPG"><img style="float:left;cursor:pointer;width:200px;height:45px;margin:0 10px 10px 0;" src="https://i1.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/TBB9cV3fNXI/AAAAAAAANic/ASeLrA9yni0/s200/BLOG+4.JPG" alt="" border="0" /></a><span style="font-size:180%;"><a href="http://aig-humanus.blogspot.com/"><strong>ТЕКСТОВИ БЛОГ</strong></a></span></div>
		</li>
<li id="text-151" class="widget widget_text"><h2 class="widgettitle">Посетете според интересите си и другите ми блогове:</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/SWKJd7yjfkI/AAAAAAAAGqA/PodEBx7856Y/s1600-h/490288.jpg"><img style="float:left;width:153px;cursor:hand;height:200px;margin:0 10px 10px 0;" alt="" src="https://i2.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/SWKJd7yjfkI/AAAAAAAAGqA/PodEBx7856Y/s200/490288.jpg" border="0" /></a><a href="https://angeligdb.wordpress.com/"><strong>●Angel.G-TV - видеоблогът на Ангел Грънчаров</strong></a> <em>(първият български видеоблог)</em> <a href="http://aig-humanus.blogspot.com/"><strong>●HUMANUS, дневникът на философа Ангел Грънчаров</strong></a><strong> </strong><em>(основен текстови блог)</em> <a href="http://humaig.blogspot.com/"><strong>●СВОБОДНА ВИРТУАЛНА АКАДЕМИЯ</strong></a> <em>(учебен блог за студенти и ученици)</em> <a href="http://psyy.wordpress.com/"><strong>●ЦЕНТЪР ЗА РАЗВИТИЕ НА ЛИЧНОСТТА HUMANUS</strong></a> <em>(консултации, психотренинг, психоанализа, курсове) </em><a href="http://angeligdb.blog.bg/"><strong>●Дневникът на един ГРАЖДАНИНЪ</strong> </a><em>(онлайн-изданието на в-к</em> <strong>ГРАЖДАНИНЪ</strong><em>)</em> <a href="http://aigg.wordpress.com/"><strong>●ГРАЖДАНСКИ ДИСКУСИОНЕН КЛУБ</strong></a> <em>(за подкрепа на демокрацията и европейската ориентация на България)</em> <a href="http://weag.livejournal.com/"><strong>●ДНЕВНИК ФИЛОСОФА</strong> </a><em>(моят рускоезичен блог)</em> <a href="http://aigy.wordpress.com/"><strong>●Учебният блог на философа Ангел Грънчаров</strong></a> (I вариант) <a href="http://angeligdb.bloghub.org/"><strong>●АКАДЕМИЯТА</strong> </a><em>(I вариант)</em><a href="http://aig-humanus.blogspot.com/2009/04/blog-post_8154.html"><strong>●Моята родова история в снимки</strong></a></div>
		</li>
<li id="text-2" class="widget widget_text"><h2 class="widgettitle">&#8222;Локация&#8220; на читателите:</h2>
			<div class="textwidget"><a href="http://www4.clustrmaps.com/user/0d3119563"><img src="https://i0.wp.com/www4.clustrmaps.com/stats/maps-no_clusters/https---angeligdb.wordpress.com--thumb.jpg" alt="Locations of visitors to this page" />
</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">За студенти, ученици и всички интересуващи се</h2>
			<div class="textwidget"><a href="http://1.bp.blogspot.com/_kfeG5VP3MTA/Szr4dQNXf7I/AAAAAAAAMVY/s0kPqjo0lzc/s1600-h/16658_1162618670557_1380556000_30453656_7957778_n.jpg"><img style="float:left;cursor:pointer;margin:0 10px 10px 0;" src="https://i1.wp.com/1.bp.blogspot.com/_kfeG5VP3MTA/Szr4dQNXf7I/AAAAAAAAMVY/s0kPqjo0lzc/s200/16658_1162618670557_1380556000_30453656_7957778_n.jpg" border="0" alt="" width="208" height="254" /></a><a href="http://humaig.blogspot.com/2009/08/blog-post_30.html"><strong><span style="font-size:130%;">Книги, курсове лекции, учебници, помагала  и др.</span></strong></a></div>
		</li>
<li id="text-395512489" class="widget widget_text"><h2 class="widgettitle">Поръчахте ли си новата книжка на сп. ИДЕИ?</h2>
			<div class="textwidget"><a href="http://4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s1600/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG" style="clear:left;float:left;margin-bottom:1em;margin-right:1em;"><img border="0" src="https://i0.wp.com/4.bp.blogspot.com/-EhOWGj1oTZg/VKo5ADaLNbI/AAAAAAAATVs/P8Q-R2SBPFI/s320/IDEI%2B3-2014%2Bkorica%2Bpredna.PNG" height="200" width="136" /></a> <span style="color:#336666;">Купувайки си списанието или абонирайки се за него, ще направите добро дело: ще подкрепите изданието, което работи за една наистина <span style="font-weight:bold;">благородна</span> кауза или мисия: <span style="font-weight:bold;">подпомагане</span> на духовното, личностното и гражданското израстване и укрепване на българската младеж. На теб лично нима ти е <span style="font-weight:bold;">безразлично</span> бъдещето на нашата родина България?! </span> Дарение за списание <span style="font-weight:bold;">ИДЕИ</span>: <b><a href="http://aig-humanus.blogspot.com/2012/06/blog-post_3183.html">ТУК &gt;</a></b> <a href="https://angeligdb.wordpress.com/%D0%9A%D0%BE%D0%BD%D1%82%D0%B0%D0%BA%D1%82%D0%B8/"><span style="font-weight:bold;">КОНТАКТИ &gt;</span></a></div>
		</li>
<li id="text-395512488" class="widget widget_text"><h2 class="widgettitle">Четете сп. ИДЕИ онлайн</h2>
			<div class="textwidget"><a href="http://4.bp.blogspot.com/-BE7Fnk_bkYo/TZYNre52IaI/AAAAAAAAN_s/2zVVp7N2Df0/s1600/IDEI%2B5.jpg"><img alt="" border="0" id="BLOGGER_PHOTO_ID_5590671028108272034" src="https://i2.wp.com/4.bp.blogspot.com/-BE7Fnk_bkYo/TZYNre52IaI/AAAAAAAAN_s/2zVVp7N2Df0/s320/IDEI%2B5.jpg" style="cursor:hand;float:left;height:161px;margin:0 10px 10px 0;width:110px;" /></a><a href="https://docs.google.com/viewer?a=v&amp;pid=explorer&amp;chrome=true&amp;srcid=0B74S9DFFpuw7Y2Y0YTExNjYtMjhkMy00MTE4LTg4YjQtM2NhNTAxZjRjZGU4&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, кн. 1</a>, година I, 2009 <a href="http://docs.google.com/fileview?id=0B74S9DFFpuw7NDA1M2E0MDItNWJlZC00YzRmLWE4YjgtZGZjNGVkMzI3ZDM3&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, кн. 1(2)</a>, февр. 2010 г. <a href="http://docs.google.com/fileview?id=0B74S9DFFpuw7NmJhYTE5MDItOTRjMi00NGQxLWFmZjUtMGY5MDhkN2EwYTU3&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, кн. 2(3)</a>, май 2010 г. <a href="https://docs.google.com/viewer?a=v&amp;pid=explorer&amp;chrome=true&amp;srcid=0B74S9DFFpuw7ZDg4YTFjZDAtMmI0Yi00YTA3LWI1YjEtZDM0YjU3YjE3NTJj&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, бр. 3(4)</a>, окт. 2010 г. <a href="https://docs.google.com/viewer?a=v&amp;pid=explorer&amp;chrome=true&amp;srcid=0B74S9DFFpuw7OWEyYzU5NmMtOWU0ZS00MGMyLTllNGUtOTkyMDdkZTI4YWIw&amp;hl=bg"><span style="font-weight:bold;">ИДЕИ</span>, бр. 1(5)</a>, март 2011 г. <a href="http://humanus-fen.blogspot.com/2011/09/6.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 2(6)</a>, юли 2011 г., <a href="http://aig-humanus.blogspot.com/2013/08/2-12-v-2013.html"><b>ИДЕИ</b>, бр. 2(12)</a>, август 2013 г., <a href="http://grancharov.blogspot.com/2014/09/3-13-v-2013.html"><b>ИДЕИ</b>, бр. 3(13)</a>, септ. 2013 г., <a href="http://grancharov.blogspot.com/2014/01/4-2013_7.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 4(14)</a>, дек. 2013 г., <a href="http://grancharov.blogspot.com/2014/01/5-2013.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 5(15)</a>, дек. 2013 г. <a href="http://aig-humanus.blogspot.com/2014/04/blog-post_5324.html"><span style="font-weight:bold;">ИДЕИ</span>, бр. 1 (16)</a>, Април 2014 г. <a href="http://grancharov.blogspot.com/2014/05/3-ii.html"><span style="font-weight:bold;">ИДЕИ</span> - прил., бр. 1(3)</a>, Април 2014 г., <a href="http://grancharov.blogspot.com/2014/08/217-2014-6.html"><b>ИДЕИ</b>, бр. 2 (17)</a>, Авг. 2014 г.</div>
		</li>
<li id="text-380696211" class="widget widget_text"><h2 class="widgettitle">Курс лекции по философия</h2>
			<div class="textwidget"><a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/Sb5mlROd7yI/AAAAAAAAHxw/-iXxrco0uiY/s1600-h/DSCI03041.jpg"><strong><img style="float:left;margin:0 10px 10px 0;" src="https://i0.wp.com/3.bp.blogspot.com/_kfeG5VP3MTA/Sb5mlROd7yI/AAAAAAAAHxw/-iXxrco0uiY/s200/DSCI03041.jpg" border="0" alt="" width="209" height="264" /></strong></a><em>Търсете по книжарниците новата книга на философа Ангел Грънчаров</em> <strong>ИЗВОРИТЕ НА ЖИВОТА: вечното в класическата и модерната философия</strong>, <em>изд. ИЗТОК-ЗАПАД, февр. 2009 г., 520 стр.</em> <a href="http://3.bp.blogspot.com/_kfeG5VP3MTA/Sb5xmyQn_vI/AAAAAAAAHx4/NYGrk3ckGs8/s1600-h/DSCI03051.jpg"></a>

<strong>[</strong><a href="http://humaig.blogspot.com/2009/03/summary.html"><strong>Прочети &gt;&gt;&gt;</strong></a><strong>]
</strong>
<a href="http://aig-humanus.blogspot.com/2009/04/blog-post.html"><strong>Как да си купя тази книга?</strong></a></div>
		</li>
<li id="text-175678562" class="widget widget_text"><h2 class="widgettitle">Книга за нас самите</h2>
			<div class="textwidget"><a href="http://bp2.blogger.com/_kfeG5VP3MTA/RxgsDBRg82I/AAAAAAAAAac/QDr55Oa3X-Q/s1600-h/2a.JPG"><img style="float:left;cursor:hand;margin:0 10px 10px 0;" src="https://i2.wp.com/bp2.blogger.com/_kfeG5VP3MTA/RxgsDBRg82I/AAAAAAAAAac/QDr55Oa3X-Q/s200/2a.JPG" border="0" /></a>Книгата е новаторски опит за по-цялостно, философско-психологическо вникване, представяне и описание на битуващите в нашето съзнание исторически и психологични дадености и комплекси.
</div>
		</li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Книги:</h2>
			<div class="textwidget"><a href="http://2.bp.blogspot.com/-BnsbxwEFVQ4/UeqgEf16qLI/AAAAAAAASk0/Z-sHoU7zRVo/s1600/psyhologia1.jpg"><img border="0" height="320" src="https://i2.wp.com/2.bp.blogspot.com/-BnsbxwEFVQ4/UeqgEf16qLI/AAAAAAAASk0/Z-sHoU7zRVo/s320/psyhologia1.jpg" width="225" /></a> <a href="http://3.bp.blogspot.com/-dgPV2nZGWcY/UeqgMTipfPI/AAAAAAAASk8/K8DEkQ7S6Jk/s1600/psyhologia2.jpg"><img border="0" height="320" src="https://i2.wp.com/3.bp.blogspot.com/-dgPV2nZGWcY/UeqgMTipfPI/AAAAAAAASk8/K8DEkQ7S6Jk/s320/psyhologia2.jpg" width="229" /></a> <a href="http://2.bp.blogspot.com/-6rhjs1g4-fs/UeqgRa3Mw4I/AAAAAAAASlE/gkL9xSxHfiI/s1600/Psy+3.JPG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-6rhjs1g4-fs/UeqgRa3Mw4I/AAAAAAAASlE/gkL9xSxHfiI/s320/Psy+3.JPG" width="226" /></a> <a href="http://1.bp.blogspot.com/-x3oy47fAgE0/UeqgXvjqA7I/AAAAAAAASlM/a82KO4zvMgI/s1600/Psy+4.PNG"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-x3oy47fAgE0/UeqgXvjqA7I/AAAAAAAASlM/a82KO4zvMgI/s320/Psy+4.PNG" width="210" /></a> <a href="http://2.bp.blogspot.com/-c-8hSyMtMQM/VbYyk-AlRGI/AAAAAAAAT_M/UViuFwZ1FWw/s1600/21.PNG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-c-8hSyMtMQM/VbYyk-AlRGI/AAAAAAAAT_M/UViuFwZ1FWw/s320/21.PNG" width="213" /></a> <a href="http://2.bp.blogspot.com/-LDsorgmf09c/UeqgcQhy3oI/AAAAAAAASlU/1fJgqbYORas/s1600/logika.jpg"><img border="0" height="320" src="https://i1.wp.com/2.bp.blogspot.com/-LDsorgmf09c/UeqgcQhy3oI/AAAAAAAASlU/1fJgqbYORas/s320/logika.jpg" width="231" /></a> <a href="http://1.bp.blogspot.com/-08bKnhjQYic/UeqgguUwVeI/AAAAAAAASlc/-8rE-oVICrY/s1600/logika+2.JPG"><img border="0" height="320" src="https://i1.wp.com/1.bp.blogspot.com/-08bKnhjQYic/UeqgguUwVeI/AAAAAAAASlc/-8rE-oVICrY/s320/logika+2.JPG" width="237" /></a> <a href="http://4.bp.blogspot.com/-peW0dIgCYyI/UeqgnQUb-7I/AAAAAAAASlk/DWtRkyQ7hlk/s1600/universum.jpg"><img border="0" height="320" src="https://i2.wp.com/4.bp.blogspot.com/-peW0dIgCYyI/UeqgnQUb-7I/AAAAAAAASlk/DWtRkyQ7hlk/s320/universum.jpg" width="230" /></a> <a href="http://4.bp.blogspot.com/-iGVlvI48IDU/UeqgtQDssYI/AAAAAAAASls/vTaKv8e9Wak/s1600/Univ+2.jpg"><img border="0" height="320" src="https://i1.wp.com/4.bp.blogspot.com/-iGVlvI48IDU/UeqgtQDssYI/AAAAAAAASls/vTaKv8e9Wak/s320/Univ+2.jpg" width="229" /></a> <a href="http://1.bp.blogspot.com/--iFEjcWGnJk/UeqgyFM6GBI/AAAAAAAASl0/kwGLBuTnVPY/s1600/Bul+dusha.JPG"><img border="0" height="320" src="https://i1.wp.com/1.bp.blogspot.com/--iFEjcWGnJk/UeqgyFM6GBI/AAAAAAAASl0/kwGLBuTnVPY/s320/Bul+dusha.JPG" width="225" /></a> <a href="http://4.bp.blogspot.com/-lUqn3hQeY34/Ueqg2UOPS0I/AAAAAAAASl8/hlyYGx4lf8o/s1600/Disertacia+1.PNG"><img border="0" height="320" src="https://i1.wp.com/4.bp.blogspot.com/-lUqn3hQeY34/Ueqg2UOPS0I/AAAAAAAASl8/hlyYGx4lf8o/s320/Disertacia+1.PNG" width="238" /></a> <a href="http://2.bp.blogspot.com/-6xpd7ft9uqc/Ueqg72Yih4I/AAAAAAAASmE/CT-SG89P1ig/s1600/Disertacia+2.JPG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-6xpd7ft9uqc/Ueqg72Yih4I/AAAAAAAASmE/CT-SG89P1ig/s320/Disertacia+2.JPG" width="226" /></a> <a href="http://3.bp.blogspot.com/-JXg-v1BL-BY/UeqhAyNatNI/AAAAAAAASmM/1BrXg1vXQZo/s1600/erotika.jpg"><img border="0" height="320" src="https://i1.wp.com/3.bp.blogspot.com/-JXg-v1BL-BY/UeqhAyNatNI/AAAAAAAASmM/1BrXg1vXQZo/s320/erotika.jpg" width="206" /></a> <a href="http://3.bp.blogspot.com/-92hERV3BQJM/UeqhFHFMp5I/AAAAAAAASmU/LS14eaCxc-M/s1600/Etika.JPG"><img border="0" height="320" src="https://i2.wp.com/3.bp.blogspot.com/-92hERV3BQJM/UeqhFHFMp5I/AAAAAAAASmU/LS14eaCxc-M/s320/Etika.JPG" width="224" /></a> <a href="http://4.bp.blogspot.com/-FjWLgBB0ICE/UeqhJD5ZMuI/AAAAAAAASmc/YUxuc6oYLco/s1600/Idei.jpg"><img border="0" height="320" src="https://i1.wp.com/4.bp.blogspot.com/-FjWLgBB0ICE/UeqhJD5ZMuI/AAAAAAAASmc/YUxuc6oYLco/s320/Idei.jpg" width="226" /></a> <a href="http://3.bp.blogspot.com/-305ookymMO4/UeqhNVuVvXI/AAAAAAAASmk/UMo9cjlvM8s/s1600/Izvorite.jpg"><img border="0" height="320" src="https://i1.wp.com/3.bp.blogspot.com/-305ookymMO4/UeqhNVuVvXI/AAAAAAAASmk/UMo9cjlvM8s/s320/Izvorite.jpg" width="233" /></a> <a href="http://2.bp.blogspot.com/-N5zIM9o7FSQ/UeqhRmaPQqI/AAAAAAAASms/nnWkoLa9-2g/s1600/Laboratoria.JPG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-N5zIM9o7FSQ/UeqhRmaPQqI/AAAAAAAASms/nnWkoLa9-2g/s320/Laboratoria.JPG" width="233" /></a> <a href="http://3.bp.blogspot.com/-bfuMACou6zg/UeqhWASnQjI/AAAAAAAASm0/QBG2stBK-2U/s1600/Prejivianoto.PNG"><img border="0" height="320" src="https://i2.wp.com/3.bp.blogspot.com/-bfuMACou6zg/UeqhWASnQjI/AAAAAAAASm0/QBG2stBK-2U/s320/Prejivianoto.PNG" width="238" /></a> <a href="http://1.bp.blogspot.com/-xJMh1YmIjlE/UeqhagTG8ZI/AAAAAAAASm8/Li2J-E0OnOE/s1600/Strastite.JPG"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-xJMh1YmIjlE/UeqhagTG8ZI/AAAAAAAASm8/Li2J-E0OnOE/s320/Strastite.JPG" width="222" /></a> <a href="http://2.bp.blogspot.com/-0SePf-Bbeso/UeqhfJ3fOuI/AAAAAAAASnE/7tig_ioIiUo/s1600/Tainstvoto.JPG"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-0SePf-Bbeso/UeqhfJ3fOuI/AAAAAAAASnE/7tig_ioIiUo/s320/Tainstvoto.JPG" width="226" /></a> <a href="http://1.bp.blogspot.com/-LGfmjpcV_D8/UeqhkEk8QCI/AAAAAAAASnM/etVpx7nWyRg/s1600/Tam+gore.PNG"><img border="0" height="320" src="https://i1.wp.com/1.bp.blogspot.com/-LGfmjpcV_D8/UeqhkEk8QCI/AAAAAAAASnM/etVpx7nWyRg/s320/Tam+gore.PNG" width="210" /></a> <a href="http://1.bp.blogspot.com/-T6HmK4YpMK4/UeqhpZScZLI/AAAAAAAASnU/8B1PVpq5Aqo/s1600/Tuhli+1.jpg"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-T6HmK4YpMK4/UeqhpZScZLI/AAAAAAAASnU/8B1PVpq5Aqo/s320/Tuhli+1.jpg" width="225" /></a> <a href="http://1.bp.blogspot.com/-jnc-bppY6No/UeqhtjWcW_I/AAAAAAAASnc/TNqQ1KYTPmY/s1600/Tuhli+2.jpg"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-jnc-bppY6No/UeqhtjWcW_I/AAAAAAAASnc/TNqQ1KYTPmY/s320/Tuhli+2.jpg" width="228" /></a> <a href="http://4.bp.blogspot.com/-IW2u4c-Yz_A/Ueqh370u3eI/AAAAAAAASns/qlHN3RKM_iA/s1600/Universitetat+2.jpg"><img border="0" height="320" src="https://i2.wp.com/4.bp.blogspot.com/-IW2u4c-Yz_A/Ueqh370u3eI/AAAAAAAASns/qlHN3RKM_iA/s320/Universitetat+2.jpg" width="214" /></a> <a href="http://1.bp.blogspot.com/-FWNDr004YkM/Ueqh8awbrLI/AAAAAAAASn0/ybapsWqnTG0/s1600/Universitetat+3.jpg"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-FWNDr004YkM/Ueqh8awbrLI/AAAAAAAASn0/ybapsWqnTG0/s320/Universitetat+3.jpg" width="228" /></a> <a href="http://2.bp.blogspot.com/-U-iK44MwnYo/UeqiAkr9SPI/AAAAAAAASn8/7bBQnm7582M/s1600/vremeto.jpg"><img border="0" height="320" src="https://i0.wp.com/2.bp.blogspot.com/-U-iK44MwnYo/UeqiAkr9SPI/AAAAAAAASn8/7bBQnm7582M/s320/vremeto.jpg" width="222" /></a> <a href="https://scontent-ams2-1.xx.fbcdn.net/hphotos-xtf1/v/t1.0-9/1623196_10152993620571872_2538022800286316762_n.jpg?oh=32d8991888b4c9b18b464fd0b9e441ba&amp;oe=55F2D602"><img border="0" height="320" src="https://scontent-ams2-1.xx.fbcdn.net/hphotos-xtf1/v/t1.0-9/1623196_10152993620571872_2538022800286316762_n.jpg?oh=32d8991888b4c9b18b464fd0b9e441ba&amp;oe=55F2D602" width="218" /></a> <a href="http://4.bp.blogspot.com/-igFzXI87Hgk/VGiBuidL2JI/AAAAAAAATTM/OJEcVZn-Jqk/s1600/33.PNG"><img border="0" height="320" src="https://i2.wp.com/4.bp.blogspot.com/-igFzXI87Hgk/VGiBuidL2JI/AAAAAAAATTM/OJEcVZn-Jqk/s320/33.PNG" width="213" /></a> <a href="http://2.bp.blogspot.com/-oTXWiJFY1GY/VYPEwZT4XrI/AAAAAAAATlw/vKncQpUclKM/s1600/44444.PNG"><img border="0" height="320" src="https://i2.wp.com/2.bp.blogspot.com/-oTXWiJFY1GY/VYPEwZT4XrI/AAAAAAAATlw/vKncQpUclKM/s320/44444.PNG" width="210" /></a> <a href="http://2.bp.blogspot.com/-8H4Gj0inPdY/VGiDHfJs2CI/AAAAAAAATTY/-yUT_wQkZv8/s1600/Korica%2Buchitel%2Bizk%2Bpredna.PNG"><img border="0" height="320" src="https://i1.wp.com/2.bp.blogspot.com/-8H4Gj0inPdY/VGiDHfJs2CI/AAAAAAAATTY/-yUT_wQkZv8/s320/Korica%2Buchitel%2Bizk%2Bpredna.PNG" width="216" /></a> <a href="http://1.bp.blogspot.com/-0UrxJpV1EBI/VWvS5C33s5I/AAAAAAAATjc/sPv5ZM5frYY/s1600/2.PNG"><img border="0" height="320" src="https://i0.wp.com/1.bp.blogspot.com/-0UrxJpV1EBI/VWvS5C33s5I/AAAAAAAATjc/sPv5ZM5frYY/s320/2.PNG" width="225" /></a> <strong><a href="https://angeligdb.wordpress.com/%D0%9C%D0%BE%D0%B8%D1%82%D0%B5-%D0%BA%D0%BD%D0%B8%D0%B3%D0%B8/">ПОВЕЧЕ ИНФОРМАЦИЯ</a></strong></div>
		</li>
<li id="text-203642172" class="widget widget_text"><h2 class="widgettitle">Една НЕОБХОДИМА книга:</h2>
			<div class="textwidget"><a href="http://bp2.blogger.com/_kfeG5VP3MTA/SD9yjq2X6MI/AAAAAAAADEg/UdWbrC3yAKU/s1600-h/Koricata.JPG"><img style="float:left;cursor:hand;margin:0 10px 10px 0;" alt="" src="https://i0.wp.com/bp2.blogger.com/_kfeG5VP3MTA/SD9yjq2X6MI/AAAAAAAADEg/UdWbrC3yAKU/s200/Koricata.JPG" border="0" /></a>Хронология и феноменология на случилото се след 1989 година, вникване във факторите, които определят нашата национална съдба. Съвременната история е представена като личностно и психологически преживяна...

<strong>(<a href="http://aig-humanus.blogspot.com/2008/06/blog-post_07.html">ОЩЕ &gt;&gt;&gt; </a>)</strong></div>
		</li>
<li id="text-395512483" class="widget widget_text"><h2 class="widgettitle">Търсете книжките на списание ИДЕИ</h2>
			<div class="textwidget"><a href="http://4.bp.blogspot.com/_kfeG5VP3MTA/S2ud6mGw7iI/AAAAAAAAM2s/BZHQMfccrNs/s1600-h/Sp+IDEI+1.JPG"><img style="float:left;cursor:pointer;width:101px;height:143px;margin:0 10px 10px 0;" src="https://i1.wp.com/4.bp.blogspot.com/_kfeG5VP3MTA/S2ud6mGw7iI/AAAAAAAAM2s/BZHQMfccrNs/s200/Sp+IDEI+1.JPG" alt="" border="0" /></a> <a href="http://1.bp.blogspot.com/_kfeG5VP3MTA/S2udo4fwqYI/AAAAAAAAM2k/cD-DTqOsPDM/s1600-h/Sp+IDEI.jpg"><img style="float:left;cursor:pointer;width:100px;height:145px;margin:0 10px 10px 0;" src="https://i0.wp.com/1.bp.blogspot.com/_kfeG5VP3MTA/S2udo4fwqYI/AAAAAAAAM2k/cD-DTqOsPDM/s200/Sp+IDEI.jpg" alt="" border="0" /></a> <a href="http://4.bp.blogspot.com/_kfeG5VP3MTA/S_wF_whG-4I/AAAAAAAANh0/P434kxWohK8/s1600/Corica+2-2010-2.JPG"><img style="float:left;cursor:pointer;width:98px;height:145px;margin:0 10px 10px 0;" src="https://i1.wp.com/4.bp.blogspot.com/_kfeG5VP3MTA/S_wF_whG-4I/AAAAAAAANh0/P434kxWohK8/s320/Corica+2-2010-2.JPG" alt="" border="0" /></a> <a href="http://2.bp.blogspot.com/_kfeG5VP3MTA/TNOE15RBnyI/AAAAAAAANuw/MFnpz64_k3c/s1600/IDEI+3-10.JPG"><img style="float:left;cursor:pointer;width:97px;height:144px;margin:0 10px 10px 0;" src="https://i2.wp.com/2.bp.blogspot.com/_kfeG5VP3MTA/TNOE15RBnyI/AAAAAAAANuw/MFnpz64_k3c/s320/IDEI+3-10.JPG" alt="" border="0" /></a> <span style="font-family:trebuchet ms;"><span style="color:rgb(0,0,0);font-family:arial;font-size:100%;">Търсете хартиения вариант на най-новото списание навсякъде, в книжарници, по вестникарски будки, в книжни борси и пр., където се сетите, за да принудим някак книжарите и търговците на едро да си свършат работата - и да го доставят на неговите читатели.</span>

<a href="http://grancharov.blogspot.com/"><strong>ОНЛАЙН-ИЗДАНИЕТО <span style="color:rgb(0,0,0);">на <span style="font-size:130%;">списание ИДЕИ</span></span></strong></a>

<span style="font-size:85%;">Още информация: <a href="http://humaig.blogspot.com/2009/09/blog-post.html"><strong>Развитие на идеята за списание ИДЕИ</strong></a></span></span>

<a style="color:rgb(0,0,153);" href="http://aig-humanus.blogspot.com/2009/11/blog-post_497.html"><span style="font-weight:bold;">Представяне на новото философско списание ИДЕИ по ПО-тв</span></a>

<span style="font-size:180%;"><a href="http://aig-humanus.blogspot.com/2010/08/2011_31.html">Абонирайте се за </a><a style="font-weight:bold;" href="http://aig-humanus.blogspot.com/2010/08/2011_31.html">сп. ИДЕИ </a><a href="http://aig-humanus.blogspot.com/2010/08/2011_31.html"></a></span></div>
		</li>
  </ul>
</div>
</div>

      
<div id="footer">
	<h2 class="hide">Site info</h2>
	<span>Ангел Грънчаров: моят видео-блог</span><br />
	 
</div>


    </div>

  </div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-edc333e556c1ad9ef63cdd904f980417">
	</div>
	<div class="grofile-hash-map-7621b32f9514690e7f9db69bc1378a4d">
	</div>
	<div class="grofile-hash-map-22c384cb819b5e7297606b0b21e5f529">
	</div>
	<div class="grofile-hash-map-10b2be53c81d086c8560f96608729f87">
	</div>
	<div class="grofile-hash-map-f69d81cbae9e52559f7282cc7127279d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"\u041f\u0443\u0431\u043b\u0438\u043a\u0443\u0432\u0430\u043d\u0435","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"\u0418\u0437\u0445\u043e\u0434","loginText":"\u0412\u0445\u043e\u0434","connectURL":"https:\/\/angeligdb.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/angeligdb.wordpress.com\/wp-login.php?action=logout&_wpnonce=266fadfc22","homeURL":"https:\/\/angeligdb.wordpress.com\/","postID":"11847","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"\u041d\u0435\u0432\u0430\u043b\u0438\u0434\u0435\u043d \u0438\u043c\u0435\u0439\u043b \u0430\u0434\u0440\u0435\u0441","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"\u0412\u043b\u0435\u0437\u0442\u0435 \u0432 \u0435\u0434\u0438\u043d \u043e\u0442 \u0442\u0435\u0437\u0438 \u0430\u043a\u0430\u0443\u043d\u0442\u0438, \u0437\u0430 \u0434\u0430 \u0438\u0437\u043f\u043e\u043b\u0437\u0432\u0430\u0442\u0435 \u0434\u0430\u043d\u043d\u0438\u0442\u0435 \u0441\u0438. ","change":"\u041f\u0440\u043e\u043c\u044f\u043d\u0430","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Отказ</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="464339" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://angeligdb.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ангел Грънчаров: моят видео-блог" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4ae8141ddf" /><input type="hidden" name="_wp_http_referer" value="/2017/05/09/1-1291/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/angeligdb.wordpress.com\/2017\/05\/09\/1-1291\/":11847};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/09/1-1291/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Име</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Отказ</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"464339","siteName":"\u0410\u043d\u0433\u0435\u043b \u0413\u0440\u044a\u043d\u0447\u0430\u0440\u043e\u0432: \u043c\u043e\u044f\u0442 \u0432\u0438\u0434\u0435\u043e-\u0431\u043b\u043e\u0433","siteURL":"http:\/\/angeligdb.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/eab3cdeb99e6919871b37c52afbec973?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/andreas04","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/angeligdb.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fangeligdb.wordpress.com%2F2017%2F05%2F09%2F1-1291%2F","themeURL":"","xhrURL":"https:\/\/angeligdb.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b96a26a1c8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"84c2470120\" \/>","referer":"https:\/\/angeligdb.wordpress.com\/2017\/05\/09\/1-1291\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/angeligdb.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fangeligdb.wordpress.com%2F2017%2F05%2F09%2F1-1291%2F","postID":"11847","shortlink":"http:\/\/wp.me\/p1WNl-355","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/angeligdb.wordpress.com\/11847","statsLink":"https:\/\/wordpress.com\/stats\/post\/11847\/angeligdb.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"\u041f\u043e\u0441\u043b\u0435\u0434\u0432\u0430\u043d\u0435","edit":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u0430\u043d\u0435","login":"\u0412\u0445\u043e\u0434","signup":"\u0420\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f","customize":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","report":"Report this content","themeInfo":"Get theme: Andreas04","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5&nbsp;031 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/angeligdb.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fangeligdb.wordpress.com%2F2017%2F05%2F09%2F1-1291%2F\">Log in now.<\/a>","stats":"\u0421\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0430"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"bg","ajaxurl":"https:\/\/angeligdb.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e80a1c1796","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","post_comment":"\u041f\u0443\u0431\u043b\u0438\u043a\u0443\u0432\u0430\u043d\u0435","write_comment":"\u0414\u043e\u0431\u0430\u0432\u044f\u043d\u0435 \u043d\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u2026","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u044a\u0442 \u0431\u0435\u0448\u0435 \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/angeligdb.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fangeligdb.wordpress.com%2F2017%2F05%2F09%2F1-1291%2F","blog_id":"464339","local_comments_commenting_as":"<fieldset><label for=\"email\">\u0418\u043c\u0435\u0439\u043b (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u0435 (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0418\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=464339&v=wpcom&tz=3&user_id=0&subd=angeligdb","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6oIQiAXiLCE14JAfdlLo7QkSLV2grmzNeJ5teCZlYsgYMliBDnsymF6NlRXMLF9UcuVKQcDRHQUeBQvedOgc8jhMwbjSVbOCTPS+BhVjckPjKSwQdVd9ddYMXktGrp2KPTLTBzZpSwSTKYYPYer+HSXpd8dct/UbHr6lmU/92WU0xyLowGJO2tzVKCxkUpSsLk4Tg9w0U7iOtYZO/rjeHjZtu1tv9vYN8xKV8g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=bg' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'464339','blog_tz':'3','user_lang':'bg','blog_lang':'bg','user_id':'0'}]);
_stq.push(['view', {'blog':'464339','v':'wpcom','tz':'3','user_id':'0','post':'11847','subd':'angeligdb'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT84Rk5vakJXb2kuMzhORThOalAyfFM9LFI/MGZzd3EyaC9OMmsvW2FRU3pkW1ouYV09WV02eVhxcDFPbk1CUndnL0lnfnppZ0lSW344THY/RGlofGElNlYzX1grYXxBN2xsWE5UcDV5UEtwa0lVeHFlNmJkblJdfFszNSY0RjhHQz1yfjJlQmR3WG9DUEdOYytDNV9YVz9zT1k3aFlWfiszSHNydjdFY2csR2c5TVNGLXBqaEElTnB6T0w2VnhSeGFDc1tHfF9xb2MlRzBHVz9FY045Z2VdVHFRWDFQRW9ba0hFOTAu'}]);
_stq.push([ 'clickTrackerInit', '464339', '11847' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
